

<!DOCTYPE html>
<html>
   <head>
    <base href="http://www.xeberoxu.com/">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="robots" content="index, follow"/>
    <meta property="fb:app_id" content="115292248894021" />
    <meta property="og:url" content="http://www.xeberoxu.com/107285-eyfel-qullesinin-ishiqlari-sondurulecek.html" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Eyfel qülləsinin işıqları söndürüləcək " />
    <meta property="og:description" content="" />
    <meta property="og:image" content="http://www.xeberoxu.com/xeberthumb/2017-06-04-17-32-nKsrA8-eyfel-qullesinin-ishiqlari-sondurulecek.jpg" />
    <meta property="fb:admins" content="708967524" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:domain" content="www.xeberoxu.com" />
    <meta name="twitter:title" content="Eyfel qülləsinin işıqları söndürüləcək " />
    <meta name="twitter:description" content="" />
    <meta name="twitter:image" content="http://www.xeberoxu.com/xeberthumb/2017-06-04-17-32-nKsrA8-eyfel-qullesinin-ishiqlari-sondurulecek.jpg" />
    <meta name="googlebot" content="index, follow" />
    <meta name="googlebot" content="index, archive" />
    <meta name="googlebot" content="all" />
    <meta name="yahoobot" content="index,follow" />
    <meta name="alexabot" content="index,follow" />
    <meta name="msnbot" content="index,follow" />
    <meta name="dmozbot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name="description" content="" />
    <meta name="keywords" content="" />
    <title>Eyfel qülləsinin işıqları söndürüləcək </title>
    <link rel="stylesheet" type="text/css" href="css/reset.css">
    <link rel="stylesheet" type="text/css" href="css/font-awesome.min.css">
    <link rel="stylesheet" type="text/css" href="css/bootstrap.min.css">
    <link rel="alternate" type="application/rss+xml" title="Example Feed" href="http://www.xeberoxu.com/rss" />
    <style type="text/css">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</style>
    <meta http-equiv="refresh" content="300">
    <link rel="icon" type="image/png" href="images/favicon.png">          
    <link rel="icon" type="image/x-icon" href="images/favicon.png">
    <link rel="apple-touch-icon-precomposed" href="images/favicon.png">
    <link rel="apple-touch-icon-precomposed" href="images/favicon.png">
    <link rel="apple-touch-icon-precomposed" href="images/favicon.png">
    <!-- Generated by Revive Adserver v3.2.4 -->
    <script type='text/javascript' src='http://ads.xeberoxu.com/www/delivery/spcjs.php?id=1'></script>
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!--Google Analytics-->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-20048091-1', 'auto');
        ga('send', 'pageview');

      </script>
      <!--Google Analytics-->
   </head>
   <body class="cbp-spmenu-push cbp-spmenu-push">
   <script type="text/javascript" src="//go.pub2srv.com/apu.php?zoneid=1010763"></script>
          <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
            <ul>
              <li><a href=""><i class="fa fa-home"></i></a></li><li><a href="10/1/gundem/">Gündəm</a></li><li><a href="1/1/iqtisadiyyat/">İqtisadiyyat</a></li><li><a href="7/1/cemiyyet/">Cəmiyyət</a></li><li><a href="3/1/siyaset/">Siyasət</a></li><li><a href="13/1/hadise-kriminal/">Hadisə/Kriminal</a></li><li><a href="8/1/ikt/">İKT</a></li><li><a href="2/1/idman/">İdman</a></li><li><a href="4/1/dunya/">Dünya</a></li><li><a href="14/1/serial/">Serial</a></li><li><a href="15/1/saglamliq/">Sağlamlıq</a></li><li><a href="12/1/shou-biznes/">Şou-biznes</a></li><li><a href="11/1/diger/">Digər</a></li>            </ul>
            <a class="closeMenu"><i class="fa fa-times"></i></a>
          </nav>
          <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right" id="cbp-spmenu-s2">
            <h3>Haqqımızda</h3>
          </nav>
          <!--<button id="showRight">Right</button>-->
        
      <div class="container">
      <div class="cbp-af-header">
        <div class="cbp-af-inner">
          
          <a id="showLeftPush" class="menuLogo"><i class="fa fa-bars"></i></a>
          <a href="http://www.xeberoxu.com/"><img src="images/xeberoxu-logo.png" alt="logo" class="img-responsive logo"></a>

          <div class="languages">
            <a href="lang.php?lang=tr" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Rusca"><img src="images/tur.png" alt="Rusca" width="24" height="24"></a>
            <a href="lang.php?lang=en" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Rusca"><img src="images/usa.png" alt="Rusca" width="24" height="24"></a>
            <a href="lang.php?lang=ru" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Rusca"><img src="images/rus.png" alt="Rusca" width="24" height="24"></a>
            <a href="lang.php?lang=az" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Azərbaycanca"><img src="images/aze.png" alt="Azərbaycanca" width="24" height="24"></a>
          </div>
          
          <div class="valyuta"><span class="label label-default"><i class="fa fa-usd"></i> 1.7021</span><span class="label label-default"><i class="fa fa-eur"></i> 1.9097</span><span class="label label-default"><i class="fa fa-rub"></i> 0.0302</span><span class="label label-default"><i class="fa fa-try"></i> 0.4824</span></div>          <div class="fb-like" data-href="https://www.facebook.com/xeberoxucom/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>
          
          <div class="searchHide hidden-xs" id="axtar">
            <form action="search.php" method="get">
              <div class="input-group">
                <input type="text" class="form-control" name="s" autocomplete="off">
                <span class="input-group-btn">
                  <button class="btn btn-danger" type="submit"><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
          </div>

          <div class="clearfix"></div>
        </div>
      </div>

      <div class="row">
        <ul class="topMenu"><li><a href=""><i class="fa fa-home"></i></a></li><li><a href="10/1/gundem/">Gündəm</a></li><li><a href="1/1/iqtisadiyyat/">İqtisadiyyat</a></li><li><a href="7/1/cemiyyet/">Cəmiyyət</a></li><li><a href="3/1/siyaset/">Siyasət</a></li><li><a href="13/1/hadise-kriminal/">Hadisə/Kriminal</a></li><li><a href="8/1/ikt/">İKT</a></li><li><a href="2/1/idman/">İdman</a></li><li><a href="4/1/dunya/">Dünya</a></li><li><a href="14/1/serial/">Serial</a></li><li><a href="15/1/saglamliq/">Sağlamlıq</a></li><li><a href="12/1/shou-biznes/">Şou-biznes</a></li><li><a href="11/1/diger/">Digər</a></li></ul>
      </div>

    
      <div class="clearfix"></div>

      <!--<div class="row">
        <div id='cssmenu'>
          <ul><li><a href=""><i class="fa fa-home"></i></a></li><li><a href="10_1_gundem.html">Gündəm</a></li><li><a href="1_1_iqtisadiyyat.html">İqtisadiyyat</a></li><li><a href="7_1_cemiyyet.html">Cəmiyyət</a></li><li><a href="3_1_siyaset.html">Siyasət</a></li><li><a href="13_1_hadise-kriminal.html">Hadisə/Kriminal</a></li><li><a href="8_1_ikt.html">İKT</a></li><li><a href="2_1_idman.html">İdman</a></li><li><a href="4_1_dunya.html">Dünya</a></li><li><a href="14_1_serial.html">Serial</a></li><li><a href="15_1_saglamliq.html">Sağlamlıq</a></li><li><a href="12_1_shou-biznes.html">Şou-biznes</a></li><li><a href="11_1_diger.html">Digər</a></li></ul>        </div>
      </div>-->

      <div class="clearfix"></div>      
      <div class="row">
        <div class="subHeader">
          <div class="col-lg-12">
            <div class="row">
              <div id="owl-demo" class="owl-carousel"><a href="107143-taninmish-vekil-motosiklet-qezasinda-oldu.html"><div class="item"><div class="sliderOverlay"></div><h5>Tanınmış vəkil motosiklet qəzasında öldü  HADİSƏ YERİNDƏN VİDEO</h5><img src="xeberthumb/2017-06-03-n9rgiy-taninmish-vekil-motosiklet-qezasinda-oldu.jpg" alt="Tanınmış vəkil motosiklet qəzasında öldü "></div></a><a href="107125-insan-bashli-heyvan-doguldu.html"><div class="item"><div class="sliderOverlay"></div><h5>İnsan başlı heyvan doğuldu ŞOK VİDEO</h5><img src="xeberthumb/2017-06-03-AgoLF0-insan-bashli-heyvan-doguldu.jpg" alt="İnsan başlı heyvan doğuldu"></div></a><a href="107124-sosial-shebekelerdeki-problemin-sebebi-bilindi-resmi.html"><div class="item"><div class="sliderOverlay"></div><h5>Sosial şəbəkələrdəki problemin SƏBƏBİ BİLİNDİ - RƏSMİ </h5><img src="xeberthumb/2017-06-03-17-09-f2ekov-sosial-shebekelerdeki-problemin-sebebi-bilindi-resmi.jpg" alt="Sosial şəbəkələrdəki problemin SƏBƏBİ BİLİNDİ - RƏSMİ"></div></a><a href="106981-baki-shamaxi-yolunu-sel-apardi-polis-selden-xilas-etdi.html"><div class="item"><div class="sliderOverlay"></div><h5>Bakı-Şamaxı yolunu sel apardı - POLİS SELDƏN XİLAS ETDİ <blink>HƏMİN ANLARIN VİDEOSU</blink></h5><img src="xeberthumb/2017-06-02-33Q12y-baki-shamaxi-yolunu-sel-apardi-polis-selden-xilas-etdi.jpg" alt="Bakı-Şamaxı yolunu sel apardı - POLİS SELDƏN XİLAS ETDİ"></div></a><a href="106693-bakida-guclu-kulek-neheng-agaci-mashinlarin-uzerine-ashirdi.html"><div class="item"><div class="sliderOverlay"></div><h5>Bakıda güclü külək nəhəng ağacı maşınların üzərinə aşırdı  <blink>VİDEO</blink></h5><img src="xeberthumb/2017-06-01-4349iL-bakida-guclu-kulek-neheng-agaci-mashinlarin-uzerine-ashirdi.jpg" alt="Bakıda güclü külək nəhəng ağacı maşınların üzərinə aşırdı "></div></a><a href="106046-9-nevesini-jiquliye-mindiren-surucu-yarisi-da-evdedir.html"><div class="item"><div class="sliderOverlay"></div><h5>9 nəvəsini Jiquliyə mindirən sürücü: Yarısı da evdədir REYDDƏN VİDEO</h5><img src="xeberthumb/2017-05-30-RmgSfM-9-nevesini-jiquliye-mindiren-surucu-yarisi-da-evdedir.jpg" alt="9 nəvəsini Jiquliyə mindirən sürücü: Yarısı da evdədir"></div></a><a href="106022-bakida-polis-mashini-porsche-ile-toqqushdu.html"><div class="item"><div class="sliderOverlay"></div><h5>Bakıda polis maşını Porsche ilə toqquşdu Bir polisin öldüyü qəza anının <blink>VİDEO</blink>su</h5><img src="xeberthumb/2017-05-30-2b2kpp-bakida-polis-mashini-porsche-ile-toqqushdu.jpg" alt="Bakıda polis maşını Porsche ilə toqquşdu"></div></a><a href="106008-m-e-sabirin-nevesi-azerbaycana-geldi.html"><div class="item"><div class="sliderOverlay"></div><h5>M. Ə. Sabirin nəvəsi Azərbaycana gəldi 155 illik yubileyindən VİDEO</h5><img src="xeberthumb/2017-05-30-0ZcxBX-m-e-sabirin-nevesi-azerbaycana-geldi.jpg" alt="M. Ə. Sabirin nəvəsi Azərbaycana gəldi"></div></a></div>            </div>

            <div class="row">
              <div class='adsense-top'>
        				<ins data-revive-zoneid="3" data-revive-id="1e2e1b48d73b44fc2d465ebfe7e974e7"></ins>
        				<script async src="//ads.xeberoxu.com/www/delivery/asyncjs.php"></script>
              </div>
            </div>
          </div>
          <div class="clearfix"></div>
        </div>

        

        <div class="col-lg-8 col-md-8">
          <div class="row">
               
                <div class="xeberOxu">
                <div class="xeberThumb">
                    <img src="xeberthumb/2017-06-04-17-32-nKsrA8-eyfel-qullesinin-ishiqlari-sondurulecek.jpg" alt="Eyfel qülləsinin işıqları söndürüləcək">
                </div>
                <h1>Eyfel qülləsinin işıqları söndürüləcək </h1>
                <div class="xeberMeta">
                    <div class="">
                        <span class="tarix"><i class="fa fa-calendar"></i> 2017-06-04</span>
                        <span class="saat"><i class="fa fa-clock-o"></i> 17:32</span>
                        <span class="baxis"><i class="fa fa-bar-chart"></i> 12</span>
                    </div>
                    <div class="helperButtons">
                        <a class="increaseFont btn btn-xs btn-default" data-toggle="tooltip" data-placement="bottom" title="Yazı fontunu böyütmək">Font +</a>
                        <a class="decreaseFont btn btn-xs btn-default" data-toggle="tooltip" data-placement="bottom" title="Yazı fontunu kiçiltmək">Font -</a>
                        <a class="resetFont btn btn-xs btn-default" data-toggle="tooltip" data-placement="bottom" title="Yazı fontunu əvvəlki vəziyyətə qaytarmaq">Font *</a>
                    </div>
                    <div class="clearfix"></div>
                </div>
                
                <div class="xeberDescription">
                    
                </div><div class="Content"><p><strong>Fransa paytaxtı Parisin rəmzi olan Eyfel qülləsi keçən
gecə Londonda baş verən terror aktının qurbanlarının xatirəsinə öz
işıqları söndürəcək.</strong></p>
<p>Trend-in RİA Novosti-yə istinadən verdiyi mlumata görə, bu haqda
Fransa paytaxtının meri Ann İdalqo bildirib.</p>
<p>Parisin meri öz Twitterində yazıb: "Londonda terror aktı
qurbanlarının xatirəsinə bu gecə Eyfel qülləsi öz işıqlarını saat
00:45 söndürəcək".</p>
<p>Londonda iyunun 4-də silsilə terror aktları təşkil olunub.</p>
<p>London-Bridc körpüsündə avtomobilin insanların üzərinə sürülməsi
hadisəsi, “Borough Market”də və “Vauxhall” bölgəsində də bıçaqlı
hücum olub.</p>
<p>Baş verən hücumlarda 7 nəfər ölüb, 50 nəfər yaxın isə
xəstəxanaya yerləşdirilib.</p></div><div class="clearfix"></div><div class="addthis_inline_share_toolbox"></div><div class="newsSource"><i class="fa fa-globe"></i> Mənbə: www.publika.az</div></div><div class="clearfix"></div>          </div>

          <div class="row">
            <div class="adsense">
      				<ins data-revive-zoneid="1" data-revive-id="1e2e1b48d73b44fc2d465ebfe7e974e7"></ins>
      				<script async src="//ads.xeberoxu.com/www/delivery/asyncjs.php"></script>
            </div>
          </div>

          <div class="clearfix"></div>
          <div class="row">
            <div class="facebook-comment">
              <div class="fb-comments" data-href="http://www.xeberoxu.com/107285-eyfel-qullesinin-ishiqlari-sondurulecek.html" data-width="100%" data-numposts="5"></div>
            </div>
            <div class="clearfix"></div>
          </div>
          <div class="clearfix"></div>
          <div class="row">
            <div class="contentLeft">
              <div class="xeberler"><h2 class="newsWidgetH2">Digər xəbərlər</h2><div class="loadXeber newsWidgetInner"><a href="107281-tereza-meyden-terrorla-bagli-aciqlama-onlari-tapib-bashlarini-ezek.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-06-04-17-00-jOpE9J-tereza-meyden-terrorla-bagli-aciqlama-onlari-tapib-bashlarini-ezek.jpg" alt="Tereza Meydən terrorla bağlı AÇIQLAMA: Onları tapıb başlarını əzək..." width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Tereza Meydən terrorla bağlı AÇIQLAMA: "Onları tapıb başlarını əzək..." </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-06-04 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 17:00 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 44</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="107279-efqanistanda-qarshidurma-polisler-bir-birini-oldurdu.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-06-04-16-49-yiqsE6-efqanistanda-qarshidurma-polisler-bir-birini-oldurdu.jpg" alt="Əfqanıstanda qarşıdurma: Polislər bir-birini öldürdü" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Əfqanıstanda qarşıdurma: Polislər bir-birini öldürdü </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-06-04 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 16:49 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 74</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="107278-turkiyede-doyushler-gedir-5-tehlukesizlik-emekdashi-yaralandi.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-06-04-16-38-BGJISX-turkiyede-doyushler-gedir-5-tehlukesizlik-emekdashi-yaralandi.jpg" alt="Türkiyədə döyüşlər gedir: 5 təhlükəsizlik əməkdaşı yaralandı" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Türkiyədə döyüşlər gedir: 5 təhlükəsizlik əməkdaşı yaralandı </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-06-04 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 16:38 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 66</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="107256-putin-britaniya-xalqina-bashsagligi-verib.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-06-04-14-15-RGSYPo-putin-britaniya-xalqina-bashsagligi-verib.jpg" alt="Putin Britaniya xalqına başsağlığı verib" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Putin Britaniya xalqına başsağlığı verib </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-06-04 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 14:15 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 70</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="107254-ushaqlarin-saxlanildigi-tecridxanada-yangin-7-mehbus-oldu.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-06-04-14-04-K1PrkG-ushaqlarin-saxlanildigi-tecridxanada-yangin-7-mehbus-oldu.jpg" alt="Uşaqların saxlanıldığı təcridxanada yanğın: 7 məhbus öldü" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Uşaqların saxlanıldığı təcridxanada yanğın: 7 məhbus öldü </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-06-04 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 14:04 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 74</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="107249-manilada-36-neferin-olumu-ile-neticelenen-hucumun-videosu-yayimlanib-video.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-06-04-13-31-inNjQk-manilada-36-neferin-olumu-ile-neticelenen-hucumun-videosu-yayimlanib-video.jpg" alt="Manilada 36 nəfərin ölümü ilə nəticələnən hücumun videosu yayımlanıb - VİDEO" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Manilada 36 nəfərin ölümü ilə nəticələnən hücumun videosu yayımlanıb - VİDEO </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-06-04 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 13:31 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 63</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <div class="col-lg-12 more"><div class="row"><button class="davami btn btn-primary" id="relatedNews" data-cat="4">Davamı..</button></div></div></div></div><!--xeberler-->            </div>
          </div>
        </div>
                
        <div class="col-lg-4 col-md-4">
        	<div class="row">
          <a href="http://www.jxa.center/" target="_blank"><img src="images/reklam/jxa.gif" alt="jxa" style="margin-bottom: 10px;"></a>
            <script type="text/javascript">
                atOptions = {
                    'key' : '99d7e4205eae6a6e4412cc06cb847089',
                    'format' : 'iframe',
                    'height' : 50,
                    'width' : 320,
                    'params' : {}
                };
                document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's' : '') + '://www.bnserving.com/invoke.js"></scr' + 'ipt>');
            </script>    
          		<h1 class="widget-title">Xəbər lenti</h1><ul class="xeberlenti">
                    <a href="107285-eyfel-qullesinin-ishiqlari-sondurulecek.html">
                        <img src="thumbs/thumb-2017-06-04-17-32-nKsrA8-eyfel-qullesinin-ishiqlari-sondurulecek.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 17:32</div>
                            <div class="basliq">Eyfel qülləsinin işıqları söndürüləcək </div>
                        </li>
                    </a>
                    
                    <a href="107284-seyavush-aslani-yashari-hec-bele-gormediniz-video.html">
                        <img src="thumbs/thumb-2017-06-04-17-22-fyQW6n-seyavush-aslani-yashari-hec-bele-gormediniz-video.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 17:22</div>
                            <div class="basliq">Səyavuş Aslanı, Yaşarı heç belə görmədiniz - VİDEO </div>
                        </li>
                    </a>
                    
                    <a href="107283-meshhur-serialin-bash-rol-ifacilari-real-heyatda-sevgili-oldu-fotolar.html">
                        <img src="thumbs/thumb-2017-06-04-17-15-adjkdO-meshhur-serialin-bash-rol-ifacilari-real-heyatda-sevgili-oldu-fotolar.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 17:15</div>
                            <div class="basliq">Məşhur serialın baş rol ifaçıları real həyatda sevgili oldu - FOTOLAR </div>
                        </li>
                    </a>
                    
                    <a href="107282-hokumet-allahin-qizillari-na-goz-dikdi-trilyon-dollarliq-xezine-ugrunda-muharibe.html">
                        <img src="thumbs/thumb-2017-06-04-17-11-8RoeQq-hokumet-allahin-qizillari-na-goz-dikdi-trilyon-dollarliq-xezine-ugrunda-muharibe.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 17:11</div>
                            <div class="basliq">Hökumət “Allahın qızılları”na göz dikdi: Trilyon dollarlıq xəzinə uğrunda MÜHARİBƏ </div>
                        </li>
                    </a>
                    
                    <a href="107281-tereza-meyden-terrorla-bagli-aciqlama-onlari-tapib-bashlarini-ezek.html">
                        <img src="thumbs/thumb-2017-06-04-17-00-jOpE9J-tereza-meyden-terrorla-bagli-aciqlama-onlari-tapib-bashlarini-ezek.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 17:00</div>
                            <div class="basliq">Tereza Meydən terrorla bağlı AÇIQLAMA: "Onları tapıb başlarını əzək..." </div>
                        </li>
                    </a>
                    
                    <a href="107279-efqanistanda-qarshidurma-polisler-bir-birini-oldurdu.html">
                        <img src="thumbs/thumb-2017-06-04-16-49-yiqsE6-efqanistanda-qarshidurma-polisler-bir-birini-oldurdu.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 16:49</div>
                            <div class="basliq">Əfqanıstanda qarşıdurma: Polislər bir-birini öldürdü </div>
                        </li>
                    </a>
                    
                    <a href="107278-turkiyede-doyushler-gedir-5-tehlukesizlik-emekdashi-yaralandi.html">
                        <img src="thumbs/thumb-2017-06-04-16-38-BGJISX-turkiyede-doyushler-gedir-5-tehlukesizlik-emekdashi-yaralandi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 16:38</div>
                            <div class="basliq">Türkiyədə döyüşlər gedir: 5 təhlükəsizlik əməkdaşı yaralandı </div>
                        </li>
                    </a>
                    
                    <a href="107277-borca-gore-xarice-cixishiniza-stop-qoyulubmu-buradan-oyrenin.html">
                        <img src="thumbs/thumb-2017-06-04-16-27-BmLeCT-borca-gore-xarice-cixishiniza-stop-qoyulubmu-buradan-oyrenin.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 16:27</div>
                            <div class="basliq">Borca görə xaricə çıxışınıza “STOP” qoyulubmu? - BURADAN ÖYRƏNİN </div>
                        </li>
                    </a>
                    
                    <a href="107275-polis-vahid-mustafayevin-motosiklet-karvanini-saxlayib-ozunu-avtobusla-yola-saldi.html">
                        <img src="thumbs/thumb-2017-06-04-16-16-NWq15R-polis-vahid-mustafayevin-motosiklet-karvanini-saxlayib-ozunu-avtobusla-yola-saldi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 16:16</div>
                            <div class="basliq">Polis Vahid Mustafayevin motosiklet karvanını saxlayıb, özünü avtobusla yola saldı </div>
                        </li>
                    </a>
                    
                    <a href="107272-taninmish-mugenni-sabah-hebsxanadan-cixacaq.html">
                        <img src="thumbs/thumb-2017-06-04-16-05-GIkrqx-taninmish-mugenni-sabah-hebsxanadan-cixacaq.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 16:05</div>
                            <div class="basliq">Tanınmış müğənni sabah həbsxanadan çıxacaq </div>
                        </li>
                    </a>
                    
                    <a href="107271-merlin-monronun-olduyu-ev-rekord-qiymete-satildi-fotolar.html">
                        <img src="thumbs/thumb-2017-06-04-15-54-x6cG7M-merlin-monronun-olduyu-ev-rekord-qiymete-satildi-fotolar.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 15:54</div>
                            <div class="basliq">Merlin Monronun öldüyü ev rekord qiymətə satıldı - FOTOLAR </div>
                        </li>
                    </a>
                    
                    <a href="107269-saray-qesebesinde-yangin.html">
                        <img src="thumbs/thumb-2017-06-04-15-43-71BD0U-saray-qesebesinde-yangin.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 15:43</div>
                            <div class="basliq">Saray qəsəbəsində YANĞIN </div>
                        </li>
                    </a>
                    
                    <a href="107267-bu-gobelek-toyuq-dadi-verir-kasib-gobeleyi-foto.html">
                        <img src="thumbs/thumb-2017-06-04-15-32-KJrlJl-bu-gobelek-toyuq-dadi-verir-kasib-gobeleyi-foto.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 15:32</div>
                            <div class="basliq">Bu göbələk toyuq dadı verir - “Kasıb göbələyi” - FOTO </div>
                        </li>
                    </a>
                    
                    <a href="107266-merkezi-neftciler-xestexanasi-natiq-eliyevin-ureyine-stendler-qoyulub.html">
                        <img src="thumbs/thumb-2017-06-04-15-21-LXWC5s-merkezi-neftciler-xestexanasi-natiq-eliyevin-ureyine-stendler-qoyulub.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 15:21</div>
                            <div class="basliq">Mərkəzi Neftçilər Xəstəxanası: "Natiq Əliyevin ürəyinə stendlər qoyulub" </div>
                        </li>
                    </a>
                    
                    <a href="107264-bakinin-bu-hissesinde-hereket-mehdudlashdirilir.html">
                        <img src="thumbs/thumb-2017-06-04-15-10-Ax7vE9-bakinin-bu-hissesinde-hereket-mehdudlashdirilir.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 15:10</div>
                            <div class="basliq">Bakının bu hissəsində hərəkət məhdudlaşdırılır </div>
                        </li>
                    </a>
                    
                    <a href="107263-ishe-duzelmek-ucun-1500-manat-verdi-aldadildi.html">
                        <img src="thumbs/thumb-2017-06-04-14-59-eVa22P-ishe-duzelmek-ucun-1500-manat-verdi-aldadildi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 14:59</div>
                            <div class="basliq">İşə düzəlmək üçün 1500 manat verdi, aldadıldı </div>
                        </li>
                    </a>
                    
                    <a href="107262-mubarize-aparmaga-gucum-catmadi-kenandan-aciqlama.html">
                        <img src="thumbs/thumb-2017-06-04-14-48-ea3UkZ-mubarize-aparmaga-gucum-catmadi-kenandan-aciqlama.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 14:48</div>
                            <div class="basliq">"Mübarizə aparmağa gücüm çatmadı" - Kənandan açıqlama </div>
                        </li>
                    </a>
                    
                    <a href="107260-azerbaycan-prezidenti-tereza-meye-bashsagligi-verib.html">
                        <img src="thumbs/thumb-2017-06-04-14-40-henvML-azerbaycan-prezidenti-tereza-meye-bashsagligi-verib.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 14:40</div>
                            <div class="basliq">Azərbaycan prezidenti Tereza Meyə başsağlığı verib </div>
                        </li>
                    </a>
                    
                    <a href="107259-qezada-olen-mtrsh-emekdashi-haqqinda-urekdaglayan-melumat.html">
                        <img src="thumbs/thumb-2017-06-04-14-37-k3N4Iw-qezada-olen-mtrsh-emekdashi-haqqinda-urekdaglayan-melumat.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 14:37</div>
                            <div class="basliq">Qəzada ölən MTRŞ əməkdaşı haqqında ÜRƏKDAĞLAYAN MƏLUMAT </div>
                        </li>
                    </a>
                    
                    <a href="107258-arsenal-in-mudafiecisi-karyerasini-basha-vurmaq-isteyir.html">
                        <img src="thumbs/thumb-2017-06-04-14-26-43Pqby-arsenal-in-mudafiecisi-karyerasini-basha-vurmaq-isteyir.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 14:26</div>
                            <div class="basliq">"Arsenal"ın müdafiəçisi karyerasını başa vurmaq istəyir </div>
                        </li>
                    </a>
                    
                    <a href="107256-putin-britaniya-xalqina-bashsagligi-verib.html">
                        <img src="thumbs/thumb-2017-06-04-14-15-RGSYPo-putin-britaniya-xalqina-bashsagligi-verib.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 14:15</div>
                            <div class="basliq">Putin Britaniya xalqına başsağlığı verib </div>
                        </li>
                    </a>
                    
                    <a href="107254-ushaqlarin-saxlanildigi-tecridxanada-yangin-7-mehbus-oldu.html">
                        <img src="thumbs/thumb-2017-06-04-14-04-K1PrkG-ushaqlarin-saxlanildigi-tecridxanada-yangin-7-mehbus-oldu.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 14:04</div>
                            <div class="basliq">Uşaqların saxlanıldığı təcridxanada yanğın: 7 məhbus öldü </div>
                        </li>
                    </a>
                    
                    <a href="107253-rusiyada-ev-yandi-3-ushaq-oldu.html">
                        <img src="thumbs/thumb-2017-06-04-13-53-jJOhof-rusiyada-ev-yandi-3-ushaq-oldu.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:53</div>
                            <div class="basliq">Rusiyada ev yandı: 3 uşaq öldü </div>
                        </li>
                    </a>
                    
                    <a href="107251-insan-yaddashini-silmeyin-usulu-tapildi.html">
                        <img src="thumbs/thumb-2017-06-04-13-42-alNtMG-insan-yaddashini-silmeyin-usulu-tapildi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:42</div>
                            <div class="basliq">İnsan yaddaşını silməyin üsulu tapıldı </div>
                        </li>
                    </a>
                    
                    <a href="107249-manilada-36-neferin-olumu-ile-neticelenen-hucumun-videosu-yayimlanib-video.html">
                        <img src="thumbs/thumb-2017-06-04-13-31-inNjQk-manilada-36-neferin-olumu-ile-neticelenen-hucumun-videosu-yayimlanib-video.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:31</div>
                            <div class="basliq">Manilada 36 nəfərin ölümü ilə nəticələnən hücumun videosu yayımlanıb - VİDEO </div>
                        </li>
                    </a>
                    
                    <a href="107248-imtahanda-sifir-netice-gosteren-muellimler-onlar-azerbaycanin-geleceyini-baltalayir.html">
                        <img src="thumbs/thumb-2017-06-04-13-20-05AURe-imtahanda-sifir-netice-gosteren-muellimler-onlar-azerbaycanin-geleceyini-baltalayir.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:20</div>
                            <div class="basliq">İmtahanda sıfır nəticə göstərən müəllimlər: Onlar Azərbaycanın gələcəyini baltalayır... </div>
                        </li>
                    </a>
                    
                    <a href="107246-fashist-ekstremist-limonov-qarabagda-turklere-nifretim.html">
                        <img src="thumbs/thumb-2017-06-04-13-09-B3dGux-fashist-ekstremist-limonov-qarabagda-turklere-nifretim.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:09</div>
                            <div class="basliq">Faşist-ekstremist Limonov Qarabağda: "Türklərə nifrətim..." </div>
                        </li>
                    </a>
                    
                    <a href="107245-sabah-hava-nece-olacaq-proqnoz.html">
                        <img src="thumbs/thumb-2017-06-04-12-58-7AA4R9-sabah-hava-nece-olacaq-proqnoz.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:58</div>
                            <div class="basliq">Sabah hava necə olacaq? - PROQNOZ </div>
                        </li>
                    </a>
                    
                    <a href="107244-londonda-dehshetli-gecenin-teferruatlari-7-olu-50-yarali-yenilendi.html">
                        <img src="thumbs/thumb-2017-06-04-12-56-kWM7Ig-londonda-dehshetli-gecenin-teferruatlari-7-olu-50-yarali-yenilendi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:56</div>
                            <div class="basliq">Londonda dəhşətli gecənin TƏFƏRRÜATLARI: 7 ÖLÜ, 50 YARALI - YENİLƏNDİ </div>
                        </li>
                    </a>
                    
                    <a href="107242-sovet-dovrunde-gizledilen-xezine-tapildi-kimsesiz-erazi-gizli-shaxta-video-fotolar.html">
                        <img src="thumbs/thumb-2017-06-04-12-47-VbE1Vx-sovet-dovrunde-gizledilen-xezine-tapildi-kimsesiz-erazi-gizli-shaxta-video-fotolar.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:47</div>
                            <div class="basliq">Sovet dövründə gizlədilən xəzinə tapıldı: Kimsəsiz ərazi, gizli şaxta... - VİDEO - FOTOLAR </div>
                        </li>
                    </a>
                    
                    <a href="107241-erdogan-shehid-ailesinin-evinde-iftar-etdi-video.html">
                        <img src="thumbs/thumb-2017-06-04-12-36-bsT3VZ-erdogan-shehid-ailesinin-evinde-iftar-etdi-video.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:36</div>
                            <div class="basliq">Ərdoğan şəhid ailəsinin evində iftar etdi - VİDEO </div>
                        </li>
                    </a>
                    
                    <a href="107239-tereza-meyin-partiyasi-parlamentde-coxlugu-itire-biler.html">
                        <img src="thumbs/thumb-2017-06-04-12-25-CJjmb6-tereza-meyin-partiyasi-parlamentde-coxlugu-itire-biler.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:25</div>
                            <div class="basliq">Tereza Meyin partiyası parlamentdə çoxluğu itirə bilər </div>
                        </li>
                    </a>
                    
                    <a href="107238-qaz-kemerinde-qeza-53-min-abonentin-qazi-kesildi.html">
                        <img src="thumbs/thumb-2017-06-04-12-14-dUUph6-qaz-kemerinde-qeza-53-min-abonentin-qazi-kesildi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:14</div>
                            <div class="basliq">Qaz kəmərində qəza: 53 min abonentin qazı kəsildi </div>
                        </li>
                    </a>
                    
                    <a href="107237-londonu-qana-bulayan-terrordan-fotolar.html">
                        <img src="thumbs/thumb-2017-06-04-12-03-jQiket-londonu-qana-bulayan-terrordan-fotolar.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:03</div>
                            <div class="basliq">Londonu qana bulayan terrordan FOTOLAR </div>
                        </li>
                    </a>
                    
                    <a href="107235-azerbaycanda-qeyri-adi-hadise-mashin-ashdi-here-eline-bir-qab-alib-axan-benzini-dashidi.html">
                        <img src="thumbs/thumb-2017-06-04-11-52-LjhItB-azerbaycanda-qeyri-adi-hadise-mashin-ashdi-here-eline-bir-qab-alib-axan-benzini-dashidi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:52</div>
                            <div class="basliq">Azərbaycanda qeyri-adi hadisə: Maşın aşdı, hərə əlinə bir qab alıb axan benzini daşıdı </div>
                        </li>
                    </a>
                    
                    <a href="107233-london-teraktinda-yaralananlar-arasinda-azerbaycanli-var-xin-aciqladi.html">
                        <img src="thumbs/thumb-2017-06-04-11-41-ofpLSx-london-teraktinda-yaralananlar-arasinda-azerbaycanli-var-xin-aciqladi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:41</div>
                            <div class="basliq">London teraktında yaralananlar arasında azərbaycanlı var? - XİN açıqladı </div>
                        </li>
                    </a>
                    
                    <a href="107232-son-xeber-nazir-bakidaki-xestexanaya-yerleshdirildi-hazirda-reanimasiyadadir.html">
                        <img src="thumbs/thumb-2017-06-04-11-30-MCHTac-son-xeber-nazir-bakidaki-xestexanaya-yerleshdirildi-hazirda-reanimasiyadadir.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:30</div>
                            <div class="basliq">SON XƏBƏR: Nazir Bakıdakı xəstəxanaya yerləşdirildi - HAZIRDA REANİMASİYADADIR </div>
                        </li>
                    </a>
                    
                    <a href="107231-bakidaki-ticaret-merkezinde-itien-kulli-miqdarda-pulu-bu-qadin-tapib-anbaan-goruntuler.html">
                        <img src="thumbs/thumb-2017-06-04-11-19-m2bYnP-bakidaki-ticaret-merkezinde-itien-kulli-miqdarda-pulu-bu-qadin-tapib-anbaan-goruntuler.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:19</div>
                            <div class="basliq">Bakıdakı ticarət mərkəzində itiən külli miqdarda pulu bu qadın tapıb - ANBAAN GÖRÜNTÜLƏR </div>
                        </li>
                    </a>
                    
                    <a href="107230-gurcustan-hakimiyyeti-ermeniperest-quvvelerin-texribatina-uymur.html">
                        <img src="thumbs/thumb-2017-06-04-11-07-Z87fcY-gurcustan-hakimiyyeti-ermeniperest-quvvelerin-texribatina-uymur.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:07</div>
                            <div class="basliq">"Gürcüstan hakimiyyəti ermənipərəst qüvvələrin təxribatına uymur" </div>
                        </li>
                    </a>
                    
                    <a href="107229-taninmish-yazar-vekilin-dushduyu-qezanin-shahidi-olub-men-catanda-sag-idi.html">
                        <img src="thumbs/thumb-2017-06-04-10-55-NZGED0-taninmish-yazar-vekilin-dushduyu-qezanin-shahidi-olub-men-catanda-sag-idi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 10:55</div>
                            <div class="basliq">Tanınmış yazar vəkilin düşdüyü qəzanın şahidi olub: "Mən çatanda sağ idi" </div>
                        </li>
                    </a>
                    </ul>        	</div>

          <div class="row">
            <div class='adsense-top'>
      				<ins data-revive-zoneid="2" data-revive-id="1e2e1b48d73b44fc2d465ebfe7e974e7"></ins>
      				<script async src="//ads.xeberoxu.com/www/delivery/asyncjs.php"></script>
            </div>
          </div>
        </div>

        <div class="clearfix"></div>
      </div>

      <a href="#" class="scrollup" data-toogle="tooltip" data-placement="top"><i class="fa fa-arrow-up fa-2x"></i></a>
      </div><!--container-->

      <footer>
      <div class="container">
      <div class="col-lg-4">
        
          <h5>Copy Right &copy 2017</h5>
          <p>
            <ul>
              <li>Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.</li>
            </ul>
          </p>
      </div>

      <div class="col-lg-3">
        <h5>Linklər</h5>
        <ul>
          <li><a href="http://www.xeberoxu.com/"><i class="fa fa-home"></i>  Ana Səhifə</a></li>
          <li><a href="14/istifade-qaydalari.html"><i class="fa fa-file-o"></i>  İstifadə qaydaları</a></li>
          <li><a href="15/reklam.html"><i class="fa fa-file-o"></i>  Reklam</a></li>
          <li><a href="13/elaqe.html"><i class="fa fa-file-o"></i>  Əlaqə</a></li>
        </ul>
      </div>
      <div class="col-lg-3">
        <h5>Əlaqə</h5>
        <ul>
          <li><img src="images/xebersaati-mail.png" alt="contact"></li>
          <li><small><i class="fa fa-code"></i> developed by <a href="http://www.anarsamadov.net/" target="_blank" rel="dofollow">anar samadov</small></a></li>
        </ul>
      </div>


      <div class="col-lg-2">
        <img border=0 alt='ILK-10 Azeri Website Directory' src='http://www.ilk10.az/counter/count3.php?color=liliac&id=36592'>
        <br><br>
        <!--LiveInternet counter--><script type="text/javascript"><!--
        document.write("<img src='//counter.yadro.ru/hit?t29.2;r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";"+Math.random()+
        "' alt='' title='LiveInternet: number of visitors and pageviews"+
        " is shown' "+
        "border='0' width='88' height='120'>")
        //--></script><!--/LiveInternet-->
      </div>
      </div>
      </footer>
      
      <script src="js/jquery.min.js"></script>
      <script src="js/bootstrap.min.js"></script>
      <script src="js/owl.carousel.min.js"></script>
      <script type="text/javascript" src="js/jquery.fancybox.pack.js?v=2.1.5"></script>
      <script type="text/javascript" src="js/jquery.mousewheel-3.0.6.pack.js"></script>
      <script type="text/javascript" src="js/jquery.fancybox-buttons.js?v=1.0.5"></script>
      <script type="text/javascript" src="js/jquery.fancybox-media.js?v=1.0.6"></script>
      <script type="text/javascript" src="js/jquery.fancybox-thumbs.js?v=1.0.7"></script>
      <script type="text/javascript">
        (function($){$(document).ready(function(){$('#cssmenu').prepend('<div id="menu-button">Menu</div>');$('#cssmenu #menu-button').on('click',function(){var menu=$(this).next('ul');if(menu.hasClass('open')){menu.removeClass('open')}
else{menu.addClass('open')}});$(function(){$('[data-toggle="tooltip"]').tooltip()})
var originalFontSize=$('.Content').css('font-size');$(".resetFont").click(function(){$('.Content').css('font-size',originalFontSize)});$(".increaseFont").click(function(){var currentFontSize=$('.Content').css('font-size');var currentFontSizeNum=parseFloat(currentFontSize,10);var newFontSize=currentFontSizeNum*1.1;$('.Content').css('font-size',newFontSize);return !1});$(".decreaseFont").click(function(){var currentFontSize=$('.Content').css('font-size');var currentFontSizeNum=parseFloat(currentFontSize,10);var newFontSize=currentFontSizeNum*0.9;$('.Content').css('font-size',newFontSize);return !1});$(document).on('click','.davami',function(){var numItems=$('.newsCount').length;status=$(this).attr("id");cat=$(this).attr("data-cat");if(numItems){$(".more").append('<div class="loader">Loading...</div>');$.post("more.php",{count:numItems,status:status,cat:cat},function(result){$(".more").remove();$(".loadXeber").append(result)})}
return !1});$(window).scroll(function(){if($(window).scrollTop()==$(document).height()-$(window).height()){$(".davami").click()}});$(".closeMenu").click(function(){$(".cbp-spmenu").removeClass("cbp-spmenu-open")});var menuLeft=document.getElementById('cbp-spmenu-s1'),menuRight=document.getElementById('cbp-spmenu-s2'),body=document.body;showLeftPush.onclick=function(){classie.toggle(body,'cbp-spmenu-push-toright');classie.toggle(menuLeft,'cbp-spmenu-open')};$(window).scroll(function(){if($(this).scrollTop()>100){$('.scrollup').fadeIn()}else{$('.scrollup').fadeOut()}});$('.scrollup').click(function(){$("html, body").animate({scrollTop:0},600);return !1});$(document).ready(function(){$("#owl-demo").owlCarousel({autoPlay:5000,autoPlay:!0,items:4,itemsDesktop:[1199,3],itemsDesktopSmall:[979,3],responsive:!0,lazyLoad:!1,margin:10,pagination:!1,animateOut:'slideOutDown',animateIn:'flipInX',navigationText:["<i class=\"fa fa-arrow-left\"></i>","<i class=\"fa fa-arrow-right\"></i>"],navigation:!0})});function addLink(){var selection=window.getSelection(),pagelink='<br /><br /> Daha ətraflı: '+document.location.href,copytext=selection+pagelink,newdiv=document.createElement('div');newdiv.style.position='absolute';newdiv.style.left='-99999px';document.body.appendChild(newdiv);newdiv.innerHTML=copytext;selection.selectAllChildren(newdiv);window.setTimeout(function(){document.body.removeChild(newdiv)},100)}
document.addEventListener('copy',addLink);$('.xeberOxu iframe').wrap('<div class="embed-responsive embed-responsive-16by9"></div>');$(".embed-responsive").before('<div class="clearfix"></div>');$(".xeberOxu iframe").addClass('embed-responsive-item');$(".fancybox-thumb").fancybox({prevEffect:'none',nextEffect:'none',helpers:{title:{type:'outside'},thumbs:{width:50,height:50}}})})})(jQuery);(function(window){'use strict';function classReg(className){return new RegExp("(^|\\s+)"+className+"(\\s+|$)")}
var hasClass,addClass,removeClass;if('classList' in document.documentElement){hasClass=function(elem,c){return elem.classList.contains(c)};addClass=function(elem,c){elem.classList.add(c)};removeClass=function(elem,c){elem.classList.remove(c)}}
else{hasClass=function(elem,c){return classReg(c).test(elem.className)};addClass=function(elem,c){if(!hasClass(elem,c)){elem.className=elem.className+' '+c}};removeClass=function(elem,c){elem.className=elem.className.replace(classReg(c),' ')}}
function toggleClass(elem,c){var fn=hasClass(elem,c)?removeClass:addClass;fn(elem,c)}
var classie={hasClass:hasClass,addClass:addClass,removeClass:removeClass,toggleClass:toggleClass,has:hasClass,add:addClass,remove:removeClass,toggle:toggleClass};if(typeof define==='function'&&define.amd){define(classie)}else{window.classie=classie}})(window);var cbpAnimatedHeader=(function(){var b=document.documentElement,g=document.querySelector(".cbp-af-header"),e=!1,a=300;function f(){window.addEventListener("scroll",function(h){if(!e){e=!0;setTimeout(d,250)}},!1)}function d(){var h=c();if(h>=a){classie.add(g,"cbp-af-header-shrink")}else{classie.remove(g,"cbp-af-header-shrink")}e=!1}function c(){return window.pageYOffset||b.scrollTop}f()})()      </script>
      <script type='text/javascript' src='//pl13043645.puserving.com/38/fb/c0/38fbc078ca25bc170aa4e3a0df907478.js'></script>

      

  

  <!--Facebook paylaş düyməsi üçün-->
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=115292248894021";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <!--Facebook paylaş düyməsi üçün-->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-583437042e88b031"></script> 
<script type="text/javascript">jQuery.ajax({type: "GET",url: "http://topmedia.az/click.php"});</script>

  </body>
</html>
