

<!DOCTYPE html>
<html>
   <head>
    <base href="http://www.xeberoxu.com/">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="robots" content="index, follow"/>
    <meta property="fb:app_id" content="115292248894021" />
    <meta property="og:url" content="http://www.xeberoxu.com/120646-prezidentden-sert-ifadeler-namusu-lekelenmish-zorlanmish-bir-qulluqcudan.html" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Prezidentdən SƏRT İFADƏLƏR: "Namusu ləkələnmiş, zorlanmış bir qulluqçudan..." " />
    <meta property="og:description" content="" />
    <meta property="og:image" content="http://www.xeberoxu.com/xeberthumb/2017-08-04-09-08-oZUBaz-prezidentden-sert-ifadeler-namusu-lekelenmish-zorlanmish-bir-qulluqcudan.jpg" />
    <meta property="fb:admins" content="708967524" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:domain" content="www.xeberoxu.com" />
    <meta name="twitter:title" content="Prezidentdən SƏRT İFADƏLƏR: "Namusu ləkələnmiş, zorlanmış bir qulluqçudan..." " />
    <meta name="twitter:description" content="" />
    <meta name="twitter:image" content="http://www.xeberoxu.com/xeberthumb/2017-08-04-09-08-oZUBaz-prezidentden-sert-ifadeler-namusu-lekelenmish-zorlanmish-bir-qulluqcudan.jpg" />
    <meta name="googlebot" content="index, follow" />
    <meta name="googlebot" content="index, archive" />
    <meta name="googlebot" content="all" />
    <meta name="yahoobot" content="index,follow" />
    <meta name="alexabot" content="index,follow" />
    <meta name="msnbot" content="index,follow" />
    <meta name="dmozbot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name="description" content="" />
    <meta name="keywords" content="" />
    <title>Prezidentdən SƏRT İFADƏLƏR: "Namusu ləkələnmiş, zorlanmış bir qulluqçudan..." </title>
    <link rel="stylesheet" type="text/css" href="css/reset.css">
    <link rel="stylesheet" type="text/css" href="css/font-awesome.min.css">
    <link rel="stylesheet" type="text/css" href="css/bootstrap.min.css">
    <link rel="alternate" type="application/rss+xml" title="Example Feed" href="http://www.xeberoxu.com/rss" />
    <style type="text/css">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</style>
    <meta http-equiv="refresh" content="300">
    <link rel="icon" type="image/png" href="images/favicon.png">          
    <link rel="icon" type="image/x-icon" href="images/favicon.png">
    <link rel="apple-touch-icon-precomposed" href="images/favicon.png">
    <link rel="apple-touch-icon-precomposed" href="images/favicon.png">
    <link rel="apple-touch-icon-precomposed" href="images/favicon.png">
    <!-- Generated by Revive Adserver v3.2.4 -->
    <script type='text/javascript' src='http://ads.xeberoxu.com/www/delivery/spcjs.php?id=1'></script>
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!--Google Analytics-->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-20048091-1', 'auto');
        ga('send', 'pageview');

      </script>
      <!--Google Analytics-->
   </head>
   <body class="cbp-spmenu-push cbp-spmenu-push">
   <script type="text/javascript" src="//go.pub2srv.com/apu.php?zoneid=1010763"></script>
          <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
            <ul>
              <li><a href=""><i class="fa fa-home"></i></a></li><li><a href="10/1/gundem/">Gündəm</a></li><li><a href="1/1/iqtisadiyyat/">İqtisadiyyat</a></li><li><a href="7/1/cemiyyet/">Cəmiyyət</a></li><li><a href="3/1/siyaset/">Siyasət</a></li><li><a href="13/1/hadise-kriminal/">Hadisə/Kriminal</a></li><li><a href="8/1/ikt/">İKT</a></li><li><a href="2/1/idman/">İdman</a></li><li><a href="4/1/dunya/">Dünya</a></li><li><a href="14/1/serial/">Serial</a></li><li><a href="15/1/saglamliq/">Sağlamlıq</a></li><li><a href="12/1/shou-biznes/">Şou-biznes</a></li><li><a href="11/1/diger/">Digər</a></li>            </ul>
            <a class="closeMenu"><i class="fa fa-times"></i></a>
          </nav>
          <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right" id="cbp-spmenu-s2">
            <h3>Haqqımızda</h3>
          </nav>
          <!--<button id="showRight">Right</button>-->
        
      <div class="container">
      <div class="cbp-af-header">
        <div class="cbp-af-inner">
          
          <a id="showLeftPush" class="menuLogo"><i class="fa fa-bars"></i></a>
          <a href="http://www.xeberoxu.com/"><img src="images/xeberoxu-logo.png" alt="logo" class="img-responsive logo"></a>

          <div class="languages">
            <a href="lang.php?lang=tr" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Rusca"><img src="images/tur.png" alt="Rusca" width="24" height="24"></a>
            <a href="lang.php?lang=en" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Rusca"><img src="images/usa.png" alt="Rusca" width="24" height="24"></a>
            <a href="lang.php?lang=ru" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Rusca"><img src="images/rus.png" alt="Rusca" width="24" height="24"></a>
            <a href="lang.php?lang=az" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Azərbaycanca"><img src="images/aze.png" alt="Azərbaycanca" width="24" height="24"></a>
          </div>
          
          <div class="valyuta"><span class="label label-default"><i class="fa fa-usd"></i> 1.7008</span><span class="label label-default"><i class="fa fa-eur"></i> 2.0206</span><span class="label label-default"><i class="fa fa-rub"></i> 0.0282</span><span class="label label-default"><i class="fa fa-try"></i> 0.4804</span></div>          <div class="fb-like" data-href="https://www.facebook.com/xeberoxucom/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>
          
          <div class="searchHide hidden-xs" id="axtar">
            <form action="search.php" method="get">
              <div class="input-group">
                <input type="text" class="form-control" name="s" autocomplete="off">
                <span class="input-group-btn">
                  <button class="btn btn-danger" type="submit"><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
          </div>

          <div class="clearfix"></div>
        </div>
      </div>

      <div class="row">
        <ul class="topMenu"><li><a href=""><i class="fa fa-home"></i></a></li><li><a href="10/1/gundem/">Gündəm</a></li><li><a href="1/1/iqtisadiyyat/">İqtisadiyyat</a></li><li><a href="7/1/cemiyyet/">Cəmiyyət</a></li><li><a href="3/1/siyaset/">Siyasət</a></li><li><a href="13/1/hadise-kriminal/">Hadisə/Kriminal</a></li><li><a href="8/1/ikt/">İKT</a></li><li><a href="2/1/idman/">İdman</a></li><li><a href="4/1/dunya/">Dünya</a></li><li><a href="14/1/serial/">Serial</a></li><li><a href="15/1/saglamliq/">Sağlamlıq</a></li><li><a href="12/1/shou-biznes/">Şou-biznes</a></li><li><a href="11/1/diger/">Digər</a></li></ul>
      </div>

    
      <div class="clearfix"></div>

      <!--<div class="row">
        <div id='cssmenu'>
          <ul><li><a href=""><i class="fa fa-home"></i></a></li><li><a href="10_1_gundem.html">Gündəm</a></li><li><a href="1_1_iqtisadiyyat.html">İqtisadiyyat</a></li><li><a href="7_1_cemiyyet.html">Cəmiyyət</a></li><li><a href="3_1_siyaset.html">Siyasət</a></li><li><a href="13_1_hadise-kriminal.html">Hadisə/Kriminal</a></li><li><a href="8_1_ikt.html">İKT</a></li><li><a href="2_1_idman.html">İdman</a></li><li><a href="4_1_dunya.html">Dünya</a></li><li><a href="14_1_serial.html">Serial</a></li><li><a href="15_1_saglamliq.html">Sağlamlıq</a></li><li><a href="12_1_shou-biznes.html">Şou-biznes</a></li><li><a href="11_1_diger.html">Digər</a></li></ul>        </div>
      </div>-->

      <div class="clearfix"></div>      
      <div class="row">
        <div class="subHeader">
          <div class="col-lg-12">
            <div class="row">
              <div id="owl-demo" class="owl-carousel"><a href="117495-doyduler-qayaliqdan-atdilar-ve-gullelediler-dehshetli-ishgencelerin-videosu.html"><div class="item"><div class="sliderOverlay"></div><h5>Döydülər, qayalıqdan atdılar və güllələdilər – Dəhşətli işgəncələrin VİDEOSU </h5><img src="xeberthumb/2017-07-14-18-08-KRxfOj-doyduler-qayaliqdan-atdilar-ve-gullelediler-dehshetli-ishgencelerin-videosu.jpg" alt="Döydülər, qayalıqdan atdılar və güllələdilər – Dəhşətli işgəncələrin VİDEOSU"></div></a><a href="117492-yol-polisi-sernishin-ve-yuk-dashinmasi-ile-bagli-reyde-bashlayir.html"><div class="item"><div class="sliderOverlay"></div><h5>Yol polisi sərnişin və yük daşınması ilə bağlı reydə başlayır </h5><img src="xeberthumb/2017-07-14-17-52-qWqX9V-yol-polisi-sernishin-ve-yuk-dashinmasi-ile-bagli-reyde-bashlayir.jpg" alt="Yol polisi sərnişin və yük daşınması ilə bağlı reydə başlayır"></div></a><a href="117491-onlarin-absh-a-girishine-qoyulan-qadaga-goturuldu.html"><div class="item"><div class="sliderOverlay"></div><h5>Onların ABŞ-a girişinə qoyulan qadağa götürüldü </h5><img src="xeberthumb/2017-07-14-17-45-kKZC9b-onlarin-absh-a-girishine-qoyulan-qadaga-goturuldu.jpg" alt="Onların ABŞ-a girişinə qoyulan qadağa götürüldü"></div></a><a href="117490-avtobusda-surucu-ozbashinaligi-resmi-video.html"><div class="item"><div class="sliderOverlay"></div><h5>Avtobusda sürücü özbaşınalığı - RƏSMİ (VİDEO) </h5><img src="xeberthumb/2017-07-14-17-38-yoqRaI-avtobusda-surucu-ozbashinaligi-resmi-video.jpg" alt="Avtobusda sürücü özbaşınalığı - RƏSMİ (VİDEO)"></div></a><a href="117446-qalatasaray-bakinin-inter-i-ile-qarshilashacaq-eger-her-ikisi-merhele-adlasa-yenilendi.html"><div class="item"><div class="sliderOverlay"></div><h5>"Qalatasaray" Bakının "İnter"i ilə QARŞILAŞACAQ - Əgər hər ikisi mərhələ adlasa (YENİLƏNDİ) </h5><img src="xeberthumb/2017-07-14-15-35-KRpEZJ-qalatasaray-bakinin-inter-i-ile-qarshilashacaq-eger-her-ikisi-merhele-adlasa-yenilendi.jpg" alt="Qalatasaray Bakının İnteri ilə QARŞILAŞACAQ - Əgər hər ikisi mərhələ adlasa (YENİLƏNDİ)"></div></a><a href="117444-azerbaycan-tehsilinde-magistratura-problemi-burada-telebeye-kim-ve-ne-oyredir.html"><div class="item"><div class="sliderOverlay"></div><h5>Azərbaycan təhsilində MAGİSTRATURA PROBLEMİ: burada tələbəyə kim və nə öyrədir? </h5><img src="xeberthumb/2017-07-14-15-31-KCTo5U-azerbaycan-tehsilinde-magistratura-problemi-burada-telebeye-kim-ve-ne-oyredir.jpg" alt="Azərbaycan təhsilində MAGİSTRATURA PROBLEMİ: burada tələbəyə kim və nə öyrədir?"></div></a><a href="117441-zakir-qaralovdan-yeni-teyinat.html"><div class="item"><div class="sliderOverlay"></div><h5>Zakir Qaralovdan YENİ TƏYİNAT </h5><img src="xeberthumb/2017-07-14-15-11-7e5EZ4-zakir-qaralovdan-yeni-teyinat.jpg" alt="Zakir Qaralovdan YENİ TƏYİNAT"></div></a><a href="117405-bakida-33-rayonlarda-37-derece-isti-olacaq.html"><div class="item"><div class="sliderOverlay"></div><h5>Bakıda 33, rayonlarda 37 dərəcə isti olacaq </h5><img src="xeberthumb/2017-07-14-12-36-FU8OoR-bakida-33-rayonlarda-37-derece-isti-olacaq.jpg" alt="Bakıda 33, rayonlarda 37 dərəcə isti olacaq"></div></a></div>            </div>

            <div class="row">
              <div class='adsense-top'>
        				<ins data-revive-zoneid="3" data-revive-id="1e2e1b48d73b44fc2d465ebfe7e974e7"></ins>
        				<script async src="//ads.xeberoxu.com/www/delivery/asyncjs.php"></script>
              </div>
            </div>
          </div>
          <div class="clearfix"></div>
        </div>

        

        <div class="col-lg-8 col-md-8">
          <div class="row">
               
                <div class="xeberOxu">
                <div class="xeberThumb">
                    <img src="xeberthumb/2017-08-04-09-08-oZUBaz-prezidentden-sert-ifadeler-namusu-lekelenmish-zorlanmish-bir-qulluqcudan.jpg" alt="Prezidentdən SƏRT İFADƏLƏR: Namusu ləkələnmiş, zorlanmış bir qulluqçudan...">
                </div>
                <h1>Prezidentdən SƏRT İFADƏLƏR: "Namusu ləkələnmiş, zorlanmış bir qulluqçudan..." </h1>
                <div class="xeberMeta">
                    <div class="">
                        <span class="tarix"><i class="fa fa-calendar"></i> 2017-08-04</span>
                        <span class="saat"><i class="fa fa-clock-o"></i> 09:08</span>
                        <span class="baxis"><i class="fa fa-bar-chart"></i> 206</span>
                    </div>
                    <div class="helperButtons">
                        <a class="increaseFont btn btn-xs btn-default" data-toggle="tooltip" data-placement="bottom" title="Yazı fontunu böyütmək">Font +</a>
                        <a class="decreaseFont btn btn-xs btn-default" data-toggle="tooltip" data-placement="bottom" title="Yazı fontunu kiçiltmək">Font -</a>
                        <a class="resetFont btn btn-xs btn-default" data-toggle="tooltip" data-placement="bottom" title="Yazı fontunu əvvəlki vəziyyətə qaytarmaq">Font *</a>
                    </div>
                    <div class="clearfix"></div>
                </div>
                
                <div class="xeberDescription">
                    
                </div><div class="Content"><p><strong>Venesuela prezidenti Nikolas Maduro Meksika lideri
Enrike Penya Nyetonu biabır edib.</strong></p>
<p><strong><a target="_blank" href="http://publika.az">Publika.az</a></strong> xəbər verir ki, Meksika Venesuelada
keçirilən seçkiləri tanımayıb və ABŞ-ın Venesuelaya tətbiq etdiyi
sanksiyaları dəstəklədiyi üçün Maduro onu "qorxaq" adlandırıb.</p>
<p>Maduro bəyanatında meksikalı həmkarını Tramp tərəfindən namusu
ləkələnmiş qulluqçu” adlandırıb: "Mənə qulaq as Enrike Penya Nyeto,
bu cür rəftara izn verdiyin üçün sənə ayıb olsun. Mən səni rəhbərin
Donald Tramp tərəfindən namusu ləkələnmiş, zorlanmış bir
qulluqçudan başqa heç nə hesab etmirəm".</p>
<p>ABŞ və Meksika arasında tikilməsi nəzərdə tutulan divar
mövzusuna toxunan Maduro qeyd edib ki, ABŞ divarın tikilməsi üçün
nəzərdə tutulan vəsaitin Meksika tərəfindən ödənilməsi üçün əmrlər
verib.</p>
<p><strong>Könül Cəfərli</strong></p></div><div class="clearfix"></div><div class="addthis_inline_share_toolbox"></div><div class="newsSource"><i class="fa fa-globe"></i> Mənbə: www.publika.az</div></div><div class="clearfix"></div>          </div>

          <div class="row">
            <div class="adsense">
      				<ins data-revive-zoneid="1" data-revive-id="1e2e1b48d73b44fc2d465ebfe7e974e7"></ins>
      				<script async src="//ads.xeberoxu.com/www/delivery/asyncjs.php"></script>
            </div>
          </div>

          <div class="clearfix"></div>
          <div class="row">
            <div class="facebook-comment">
              <div class="fb-comments" data-href="http://www.xeberoxu.com/120646-prezidentden-sert-ifadeler-namusu-lekelenmish-zorlanmish-bir-qulluqcudan.html" data-width="100%" data-numposts="5"></div>
            </div>
            <div class="clearfix"></div>
          </div>
          <div class="clearfix"></div>
          <div class="row">
            <div class="contentLeft">
              <div class="xeberler"><h2 class="newsWidgetH2">Digər xəbərlər</h2><div class="loadXeber newsWidgetInner"><a href="120564-bir-ailenin-6-uzvu-facieli-shekilde-oldu-video.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-08-03-15-36-ABGtvs-bir-ailenin-6-uzvu-facieli-shekilde-oldu-video.jpg" alt="Bir ailənin 6 üzvü faciəli şəkildə öldü - VİDEO" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Bir ailənin 6 üzvü faciəli şəkildə öldü - VİDEO </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-08-03 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 15:36 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 607</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="120321-trampdan-maduroya-cagirish.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-08-02-10-59-EQJcUb-trampdan-maduroya-cagirish.jpg" alt="Trampdan Maduroya ÇAĞIRIŞ" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Trampdan Maduroya ÇAĞIRIŞ </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-08-02 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 10:59 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 43</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="120248-ermeni-deputat-qarabagda-bize-tehlukesizlik-lazimdir-luks-avtomobiller-yox.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-08-01-18-07-H69qzq-ermeni-deputat-qarabagda-bize-tehlukesizlik-lazimdir-luks-avtomobiller-yox.jpg" alt="Erməni deputat: “Qarabağda bizə təhlükəsizlik lazımdır, lüks avtomobillər yox”" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Erməni deputat: “Qarabağda bizə təhlükəsizlik lazımdır, lüks avtomobillər yox” </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-08-01 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 18:07 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 86</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="120161-tramp-heyatinin-sehvini-etdi-prezident.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-08-01-10-52-C45Bue-tramp-heyatinin-sehvini-etdi-prezident.jpg" alt="Tramp həyatının səhvini etdi - PREZİDENT" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">"Tramp həyatının səhvini etdi" - PREZİDENT </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-08-01 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 10:52 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 213</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="119610-ermeni-dindarlar-arasinda-vezife-savashi-ruhaniler-meclisi-bash-arxiyepiskopu-qovdu.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-07-27-14-36-36ZK43-ermeni-dindarlar-arasinda-vezife-savashi-ruhaniler-meclisi-bash-arxiyepiskopu-qovdu.jpg" alt="Erməni dindarlar arasında vəzifə savaşı - Ruhanilər Məclisi baş arxiyepiskopu qovdu" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Erməni dindarlar arasında vəzifə savaşı - Ruhanilər Məclisi baş arxiyepiskopu qovdu </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-07-27 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 14:36 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 65</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="119573-kishi-arvadini-kucenin-ortasinda-doydu-qonshular-da-ona-qoshuldu-video.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-07-27-11-50-7IsNOG-kishi-arvadini-kucenin-ortasinda-doydu-qonshular-da-ona-qoshuldu-video.jpg" alt="Kişi arvadını küçənin ortasında döydü: QONŞULAR DA ONA QOŞULDU - VİDEO" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Kişi arvadını küçənin ortasında döydü: QONŞULAR DA ONA QOŞULDU - VİDEO </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-07-27 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 11:50 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 1421</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <div class="col-lg-12 more"><div class="row"><button class="davami btn btn-primary" id="relatedNews" data-cat="4">Davamı..</button></div></div></div></div><!--xeberler-->            </div>
          </div>
        </div>
                
        <div class="col-lg-4 col-md-4">
        	<div class="row">
          <a href="http://www.jxa.center/" target="_blank"><img src="images/reklam/jxa.gif" alt="jxa" style="margin-bottom: 10px;"></a>
            <script type="text/javascript">
                atOptions = {
                    'key' : '99d7e4205eae6a6e4412cc06cb847089',
                    'format' : 'iframe',
                    'height' : 50,
                    'width' : 320,
                    'params' : {}
                };
                document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's' : '') + '://www.bnserving.com/invoke.js"></scr' + 'ipt>');
            </script>    
          		<h1 class="widget-title">Xəbər lenti</h1><ul class="xeberlenti">
                    <a href="120688-nazirlikden-32-min-manatliq-cerime.html">
                        <img src="thumbs/thumb-2017-08-04-12-33-JbqAx4-nazirlikden-32-min-manatliq-cerime.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:33</div>
                            <div class="basliq">Nazirlikdən 32 min manatlıq cərimə </div>
                        </li>
                    </a>
                    
                    <a href="120652-4-avqust.html">
                        <img src="thumbs/thumb-2017-08-04-09-30-vggvNt-4-avqust.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 09:30</div>
                            <div class="basliq">4 AVQUST </div>
                        </li>
                    </a>
                    
                    <a href="120646-prezidentden-sert-ifadeler-namusu-lekelenmish-zorlanmish-bir-qulluqcudan.html">
                        <img src="thumbs/thumb-2017-08-04-09-08-oZUBaz-prezidentden-sert-ifadeler-namusu-lekelenmish-zorlanmish-bir-qulluqcudan.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 09:08</div>
                            <div class="basliq">Prezidentdən SƏRT İFADƏLƏR: "Namusu ləkələnmiş, zorlanmış bir qulluqçudan..." </div>
                        </li>
                    </a>
                    
                    <a href="120630-iki-kishinin-elbeyaxa-davasi-izlenme-rekordu-qirdi.html">
                        <img src="thumbs/thumb-2017-08-04-05-32-jDXclM-iki-kishinin-elbeyaxa-davasi-izlenme-rekordu-qirdi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 05:32</div>
                            <div class="basliq">İki kişinin əlbəyaxa davası izlənmə rekordu qırdı </div>
                        </li>
                    </a>
                    
                    <a href="120579-dollarin-sabaha-olan-mezennesi.html">
                        <img src="thumbs/thumb-2017-08-03-17-40-13AMFt-dollarin-sabaha-olan-mezennesi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 17:40</div>
                            <div class="basliq">Dolların sabaha olan MƏZƏNNƏSİ </div>
                        </li>
                    </a>
                    
                    <a href="120564-bir-ailenin-6-uzvu-facieli-shekilde-oldu-video.html">
                        <img src="thumbs/thumb-2017-08-03-15-36-ABGtvs-bir-ailenin-6-uzvu-facieli-shekilde-oldu-video.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 15:36</div>
                            <div class="basliq">Bir ailənin 6 üzvü faciəli şəkildə öldü - VİDEO </div>
                        </li>
                    </a>
                    
                    <a href="120528-manatin-yeni-mezennesi.html">
                        <img src="thumbs/thumb-2017-08-03-13-14-p4KmVZ-manatin-yeni-mezennesi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:14</div>
                            <div class="basliq">Manatın yeni MƏZƏNNƏSİ </div>
                        </li>
                    </a>
                    
                    <a href="120522-sabah-mohkem-isti-olacaq.html">
                        <img src="thumbs/thumb-2017-08-03-12-41-wsoafd-sabah-mohkem-isti-olacaq.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:41</div>
                            <div class="basliq">Sabah möhkəm İSTİ OLACAQ </div>
                        </li>
                    </a>
                    
                    <a href="120509-taleh-bagirov-ve-fuad-qehremanli-ile-bagli-yeni-addim.html">
                        <img src="thumbs/thumb-2017-08-03-12-15-WptvK1-taleh-bagirov-ve-fuad-qehremanli-ile-bagli-yeni-addim.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:15</div>
                            <div class="basliq">Taleh Bağırov və Fuad Qəhrəmanlı ilə bağlı YENİ ADDIM </div>
                        </li>
                    </a>
                    
                    <a href="120436-diqqet-yayda-bu-dermanlari-qebul-etmeyin.html">
                        <img src="thumbs/thumb-2017-08-02-23-14-GKb31r-diqqet-yayda-bu-dermanlari-qebul-etmeyin.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 23:14</div>
                            <div class="basliq">DİQQƏT: Yayda bu dərmanları qəbul etməyin! </div>
                        </li>
                    </a>
                    
                    <a href="120408-dovlet-neft-fondu-253-milyon-dollar-mebleginde-vesait-satdi.html">
                        <img src="thumbs/thumb-2017-08-02-18-00-ckcviN-dovlet-neft-fondu-253-milyon-dollar-mebleginde-vesait-satdi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 18:00</div>
                            <div class="basliq">Dövlət Neft Fondu 253 milyon dollar məbləğində vəsait satdı </div>
                        </li>
                    </a>
                    
                    <a href="120404-manatin-sabaha-olan-mezennesi.html">
                        <img src="thumbs/thumb-2017-08-02-17-25-1wmGOF-manatin-sabaha-olan-mezennesi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 17:25</div>
                            <div class="basliq">Manatın sabaha olan MƏZƏNNƏSİ </div>
                        </li>
                    </a>
                    
                    <a href="120375-dilqem-esgerov-ve-shahbaz-quliyevin-azadliga-cixmaq-shansi-yuksekdir.html">
                        <img src="thumbs/thumb-2017-08-02-15-40-2ir0ZS-dilqem-esgerov-ve-shahbaz-quliyevin-azadliga-cixmaq-shansi-yuksekdir.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 15:40</div>
                            <div class="basliq">"Dilqəm Əsgərov və Şahbaz Quliyevin azadlığa çıxmaq şansı yüksəkdir" </div>
                        </li>
                    </a>
                    
                    <a href="120349-prorektor-ishden-getdi.html">
                        <img src="thumbs/thumb-2017-08-02-13-30-TemjWQ-prorektor-ishden-getdi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:30</div>
                            <div class="basliq">Prorektor işdən GETDİ </div>
                        </li>
                    </a>
                    
                    <a href="120321-trampdan-maduroya-cagirish.html">
                        <img src="thumbs/thumb-2017-08-02-10-59-EQJcUb-trampdan-maduroya-cagirish.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 10:59</div>
                            <div class="basliq">Trampdan Maduroya ÇAĞIRIŞ </div>
                        </li>
                    </a>
                    
                    <a href="120305-cempionlar-liqasinda-iii-tesnifat-merhelesine-yekun-vurulur.html">
                        <img src="thumbs/thumb-2017-08-02-09-52-CKdmQV-cempionlar-liqasinda-iii-tesnifat-merhelesine-yekun-vurulur.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 09:52</div>
                            <div class="basliq">Çempionlar Liqasında III təsnifat mərhələsinə yekun vurulur </div>
                        </li>
                    </a>
                    
                    <a href="120300-cebhede-gergin-gece.html">
                        <img src="thumbs/thumb-2017-08-02-09-34-XH15wA-cebhede-gergin-gece.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 09:34</div>
                            <div class="basliq">Cəbhədə GƏRGİN GECƏ </div>
                        </li>
                    </a>
                    
                    <a href="120248-ermeni-deputat-qarabagda-bize-tehlukesizlik-lazimdir-luks-avtomobiller-yox.html">
                        <img src="thumbs/thumb-2017-08-01-18-07-H69qzq-ermeni-deputat-qarabagda-bize-tehlukesizlik-lazimdir-luks-avtomobiller-yox.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 18:07</div>
                            <div class="basliq">Erməni deputat: “Qarabağda bizə təhlükəsizlik lazımdır, lüks avtomobillər yox” </div>
                        </li>
                    </a>
                    
                    <a href="120226-hebsxana-mashini-yolda-qaldi-mehkumlar-dushub-itelediler-video.html">
                        <img src="thumbs/thumb-2017-08-01-16-09-r2QfEl-hebsxana-mashini-yolda-qaldi-mehkumlar-dushub-itelediler-video.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 16:09</div>
                            <div class="basliq">Həbsxana maşını yolda qaldı, məhkumlar düşüb itələdilər - VİDEO </div>
                        </li>
                    </a>
                    
                    <a href="120161-tramp-heyatinin-sehvini-etdi-prezident.html">
                        <img src="thumbs/thumb-2017-08-01-10-52-C45Bue-tramp-heyatinin-sehvini-etdi-prezident.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 10:52</div>
                            <div class="basliq">"Tramp həyatının səhvini etdi" - PREZİDENT </div>
                        </li>
                    </a>
                    
                    <a href="120149-1-avqust.html">
                        <img src="thumbs/thumb-2017-08-01-09-15-Jlszvc-1-avqust.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 09:15</div>
                            <div class="basliq">1 AVQUST </div>
                        </li>
                    </a>
                    
                    <a href="120084-dollarin-sabaha-olan-mezennesi.html">
                        <img src="thumbs/thumb-2017-07-31-17-24-vLiEhn-dollarin-sabaha-olan-mezennesi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 17:24</div>
                            <div class="basliq">Dolların sabaha olan MƏZƏNNƏSİ </div>
                        </li>
                    </a>
                    
                    <a href="120004-31-iyul.html">
                        <img src="thumbs/thumb-2017-07-31-09-00-bcLMAR-31-iyul.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 09:00</div>
                            <div class="basliq">31 iyul </div>
                        </li>
                    </a>
                    
                    <a href="119968-absheron-rayonunda-2-nefer-denizde-batib.html">
                        <img src="thumbs/thumb-2017-07-30-21-20-GqsKsM-absheron-rayonunda-2-nefer-denizde-batib.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 21:20</div>
                            <div class="basliq">Abşeron rayonunda 2 nəfər dənizdə batıb </div>
                        </li>
                    </a>
                    
                    <a href="119960-meshhur-aparicinin-xanimi-bodrumda-gullelendi.html">
                        <img src="thumbs/thumb-2017-07-30-19-41-e8vafm-meshhur-aparicinin-xanimi-bodrumda-gullelendi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 19:41</div>
                            <div class="basliq">Məşhur aparıcının xanımı Bodrumda güllələndi </div>
                        </li>
                    </a>
                    
                    <a href="119946-qebele-doyushcusunun-rusiya-zeferi.html">
                        <img src="thumbs/thumb-2017-07-30-16-43-osjrDl-qebele-doyushcusunun-rusiya-zeferi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 16:43</div>
                            <div class="basliq">“Qəbələ” döyüşçüsünün Rusiya zəfəri </div>
                        </li>
                    </a>
                    
                    <a href="119935-taninmish-guleshci-olduruldu.html">
                        <img src="thumbs/thumb-2017-07-30-14-08-6qJwjc-taninmish-guleshci-olduruldu.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 14:08</div>
                            <div class="basliq">Tanınmış güləşçi öldürüldü </div>
                        </li>
                    </a>
                    
                    <a href="119933-700-bal-toplayan-abituriyentler-hansi-universitetleri-secdi-siyahi.html">
                        <img src="thumbs/thumb-2017-07-30-13-57-e5fkUP-700-bal-toplayan-abituriyentler-hansi-universitetleri-secdi-siyahi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:57</div>
                            <div class="basliq">700 bal toplayan abituriyentlər hansı universitetləri seçdi? - SİYAHI </div>
                        </li>
                    </a>
                    
                    <a href="119932-goygolde-piyada-olumuyle-neticelenen-qeza.html">
                        <img src="thumbs/thumb-2017-07-30-13-24-DpE60L-goygolde-piyada-olumuyle-neticelenen-qeza.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:24</div>
                            <div class="basliq">Göygöldə piyada ölümüylə nəticələnən qəza </div>
                        </li>
                    </a>
                    
                    <a href="119881-bilesuvar-sakini-itkin-dushub-foto.html">
                        <img src="thumbs/thumb-2017-07-29-14-38-w37qaO-bilesuvar-sakini-itkin-dushub-foto.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 14:38</div>
                            <div class="basliq">Biləsuvar sakini itkin düşüb - FOTO </div>
                        </li>
                    </a>
                    
                    <a href="119880-iki-qadin-yuk-mashininin-altinda-qaldi-qubada.html">
                        <img src="thumbs/thumb-2017-07-29-14-16-R4IenQ-iki-qadin-yuk-mashininin-altinda-qaldi-qubada.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 14:16</div>
                            <div class="basliq">İki qadın yük maşınının altında qaldı - Qubada </div>
                        </li>
                    </a>
                    
                    <a href="119876-istirahet-gununun-hava-proqnozu.html">
                        <img src="thumbs/thumb-2017-07-29-13-32-WxRTAN-istirahet-gununun-hava-proqnozu.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:32</div>
                            <div class="basliq">İstirahət gününün HAVA PROQNOZU </div>
                        </li>
                    </a>
                    
                    <a href="119870-tehran-baki-aviareysi-texire-salinib.html">
                        <img src="thumbs/thumb-2017-07-29-12-37-2JMSS7-tehran-baki-aviareysi-texire-salinib.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:37</div>
                            <div class="basliq">Tehran-Bakı aviareysi təxirə salınıb </div>
                        </li>
                    </a>
                    
                    <a href="119864-sabiq-ans-ci-xanimlar-bir-birlerini-ashagiladilar-sen-icib-alkashliq-edende.html">
                        <img src="thumbs/thumb-2017-07-29-11-02-dZ3Uea-sabiq-ans-ci-xanimlar-bir-birlerini-ashagiladilar-sen-icib-alkashliq-edende.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:02</div>
                            <div class="basliq">Sabiq ANS-çi xanımlar bir-birlərini aşağıladılar: "Sən içib alkaşlıq edəndə..." </div>
                        </li>
                    </a>
                    
                    <a href="119863-15-yashli-qiz-demiryolu-stansiyasinda-zorlandi-komek-istediyi-surucu-de-tecavuz-etdi.html">
                        <img src="thumbs/thumb-2017-07-29-10-51-jkGVfv-15-yashli-qiz-demiryolu-stansiyasinda-zorlandi-komek-istediyi-surucu-de-tecavuz-etdi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 10:51</div>
                            <div class="basliq">15 yaşlı qız dəmiryolu stansiyasında zorlandı: kömək istədiyi sürücü də təcavüz etdi </div>
                        </li>
                    </a>
                    
                    <a href="119843-azerbaycanda-ali-mekteblere-ixtisas-secimi-bashladi.html">
                        <img src="thumbs/thumb-2017-07-29-00-18-gfyhw6-azerbaycanda-ali-mekteblere-ixtisas-secimi-bashladi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 00:18</div>
                            <div class="basliq">Azərbaycanda ali məktəblərə ixtisas seçimi başladı </div>
                        </li>
                    </a>
                    
                    <a href="119776-sumqayitda-yashayish-binasinda-guclu-yangin-2-nefer-zeherlendi-15-nefer.html">
                        <img src="thumbs/thumb-2017-07-28-13-35-7Wtgcl-sumqayitda-yashayish-binasinda-guclu-yangin-2-nefer-zeherlendi-15-nefer.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:35</div>
                            <div class="basliq">Sumqayıtda yaşayış binasında GÜCLÜ YANĞIN: 2 nəfər zəhərləndi, 15 nəfər... </div>
                        </li>
                    </a>
                    
                    <a href="119762-sabahin-havasi-42-derece-isti-olacaq.html">
                        <img src="thumbs/thumb-2017-07-28-12-23-b6FSuz-sabahin-havasi-42-derece-isti-olacaq.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:23</div>
                            <div class="basliq">Sabahın HAVASI: 42 dərəcə İSTİ OLACAQ </div>
                        </li>
                    </a>
                    
                    <a href="119734-kolleclere-qebul-olmaq-isteyenlere-shad-xebebr.html">
                        <img src="thumbs/thumb-2017-07-28-11-09-kWxlYM-kolleclere-qebul-olmaq-isteyenlere-shad-xebebr.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:09</div>
                            <div class="basliq">Kolleclərə qəbul olmaq istəyənlərə ŞAD XƏBƏBR </div>
                        </li>
                    </a>
                    
                    <a href="119714-bu-gunun-valyuta-mezenneleri.html">
                        <img src="thumbs/thumb-2017-07-28-09-20-3DOLXY-bu-gunun-valyuta-mezenneleri.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 09:20</div>
                            <div class="basliq">Bu günün VALYUTA MƏZƏNNƏLƏRİ </div>
                        </li>
                    </a>
                    </ul>        	</div>

          <div class="row">
            <div class='adsense-top'>
      				<ins data-revive-zoneid="2" data-revive-id="1e2e1b48d73b44fc2d465ebfe7e974e7"></ins>
      				<script async src="//ads.xeberoxu.com/www/delivery/asyncjs.php"></script>
            </div>
          </div>
        </div>

        <div class="clearfix"></div>
      </div>

      <a href="#" class="scrollup" data-toogle="tooltip" data-placement="top"><i class="fa fa-arrow-up fa-2x"></i></a>
      </div><!--container-->

      <footer>
      <div class="container">
      <div class="col-lg-4">
        
          <h5>Copy Right &copy 2017</h5>
          <p>
            <ul>
              <li>Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.</li>
            </ul>
          </p>
      </div>

      <div class="col-lg-3">
        <h5>Linklər</h5>
        <ul>
          <li><a href="http://www.xeberoxu.com/"><i class="fa fa-home"></i>  Ana Səhifə</a></li>
          <li><a href="14/istifade-qaydalari.html"><i class="fa fa-file-o"></i>  İstifadə qaydaları</a></li>
          <li><a href="15/reklam.html"><i class="fa fa-file-o"></i>  Reklam</a></li>
          <li><a href="13/elaqe.html"><i class="fa fa-file-o"></i>  Əlaqə</a></li>
        </ul>
      </div>
      <div class="col-lg-3">
        <h5>Əlaqə</h5>
        <ul>
          <li><img src="images/xebersaati-mail.png" alt="contact"></li>
          <li><small><i class="fa fa-code"></i> developed by <a href="http://www.anarsamadov.net/" target="_blank" rel="dofollow">anar samadov</small></a></li>
        </ul>
      </div>


      <div class="col-lg-2">
        <img border=0 alt='ILK-10 Azeri Website Directory' src='http://www.ilk10.az/counter/count3.php?color=liliac&id=36592'>
        <br><br>
        <!--LiveInternet counter--><script type="text/javascript"><!--
        document.write("<img src='//counter.yadro.ru/hit?t29.2;r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";"+Math.random()+
        "' alt='' title='LiveInternet: number of visitors and pageviews"+
        " is shown' "+
        "border='0' width='88' height='120'>")
        //--></script><!--/LiveInternet-->
      </div>
      </div>
      </footer>
      
      <script src="js/jquery.min.js"></script>
      <script src="js/bootstrap.min.js"></script>
      <script src="js/owl.carousel.min.js"></script>
      <script type="text/javascript" src="js/jquery.fancybox.pack.js?v=2.1.5"></script>
      <script type="text/javascript" src="js/jquery.mousewheel-3.0.6.pack.js"></script>
      <script type="text/javascript" src="js/jquery.fancybox-buttons.js?v=1.0.5"></script>
      <script type="text/javascript" src="js/jquery.fancybox-media.js?v=1.0.6"></script>
      <script type="text/javascript" src="js/jquery.fancybox-thumbs.js?v=1.0.7"></script>
      <script type="text/javascript">
        (function($){$(document).ready(function(){$('#cssmenu').prepend('<div id="menu-button">Menu</div>');$('#cssmenu #menu-button').on('click',function(){var menu=$(this).next('ul');if(menu.hasClass('open')){menu.removeClass('open')}
else{menu.addClass('open')}});$(function(){$('[data-toggle="tooltip"]').tooltip()})
var originalFontSize=$('.Content').css('font-size');$(".resetFont").click(function(){$('.Content').css('font-size',originalFontSize)});$(".increaseFont").click(function(){var currentFontSize=$('.Content').css('font-size');var currentFontSizeNum=parseFloat(currentFontSize,10);var newFontSize=currentFontSizeNum*1.1;$('.Content').css('font-size',newFontSize);return !1});$(".decreaseFont").click(function(){var currentFontSize=$('.Content').css('font-size');var currentFontSizeNum=parseFloat(currentFontSize,10);var newFontSize=currentFontSizeNum*0.9;$('.Content').css('font-size',newFontSize);return !1});$(document).on('click','.davami',function(){var numItems=$('.newsCount').length;status=$(this).attr("id");cat=$(this).attr("data-cat");if(numItems){$(".more").append('<div class="loader">Loading...</div>');$.post("more.php",{count:numItems,status:status,cat:cat},function(result){$(".more").remove();$(".loadXeber").append(result)})}
return !1});$(window).scroll(function(){if($(window).scrollTop()==$(document).height()-$(window).height()){$(".davami").click()}});$(".closeMenu").click(function(){$(".cbp-spmenu").removeClass("cbp-spmenu-open")});var menuLeft=document.getElementById('cbp-spmenu-s1'),menuRight=document.getElementById('cbp-spmenu-s2'),body=document.body;showLeftPush.onclick=function(){classie.toggle(body,'cbp-spmenu-push-toright');classie.toggle(menuLeft,'cbp-spmenu-open')};$(window).scroll(function(){if($(this).scrollTop()>100){$('.scrollup').fadeIn()}else{$('.scrollup').fadeOut()}});$('.scrollup').click(function(){$("html, body").animate({scrollTop:0},600);return !1});$(document).ready(function(){$("#owl-demo").owlCarousel({autoPlay:5000,autoPlay:!0,items:4,itemsDesktop:[1199,3],itemsDesktopSmall:[979,3],responsive:!0,lazyLoad:!1,margin:10,pagination:!1,animateOut:'slideOutDown',animateIn:'flipInX',navigationText:["<i class=\"fa fa-arrow-left\"></i>","<i class=\"fa fa-arrow-right\"></i>"],navigation:!0})});function addLink(){var selection=window.getSelection(),pagelink='<br /><br /> Daha ətraflı: '+document.location.href,copytext=selection+pagelink,newdiv=document.createElement('div');newdiv.style.position='absolute';newdiv.style.left='-99999px';document.body.appendChild(newdiv);newdiv.innerHTML=copytext;selection.selectAllChildren(newdiv);window.setTimeout(function(){document.body.removeChild(newdiv)},100)}
document.addEventListener('copy',addLink);$('.xeberOxu iframe').wrap('<div class="embed-responsive embed-responsive-16by9"></div>');$(".embed-responsive").before('<div class="clearfix"></div>');$(".xeberOxu iframe").addClass('embed-responsive-item');$(".fancybox-thumb").fancybox({prevEffect:'none',nextEffect:'none',helpers:{title:{type:'outside'},thumbs:{width:50,height:50}}})})})(jQuery);(function(window){'use strict';function classReg(className){return new RegExp("(^|\\s+)"+className+"(\\s+|$)")}
var hasClass,addClass,removeClass;if('classList' in document.documentElement){hasClass=function(elem,c){return elem.classList.contains(c)};addClass=function(elem,c){elem.classList.add(c)};removeClass=function(elem,c){elem.classList.remove(c)}}
else{hasClass=function(elem,c){return classReg(c).test(elem.className)};addClass=function(elem,c){if(!hasClass(elem,c)){elem.className=elem.className+' '+c}};removeClass=function(elem,c){elem.className=elem.className.replace(classReg(c),' ')}}
function toggleClass(elem,c){var fn=hasClass(elem,c)?removeClass:addClass;fn(elem,c)}
var classie={hasClass:hasClass,addClass:addClass,removeClass:removeClass,toggleClass:toggleClass,has:hasClass,add:addClass,remove:removeClass,toggle:toggleClass};if(typeof define==='function'&&define.amd){define(classie)}else{window.classie=classie}})(window);var cbpAnimatedHeader=(function(){var b=document.documentElement,g=document.querySelector(".cbp-af-header"),e=!1,a=300;function f(){window.addEventListener("scroll",function(h){if(!e){e=!0;setTimeout(d,250)}},!1)}function d(){var h=c();if(h>=a){classie.add(g,"cbp-af-header-shrink")}else{classie.remove(g,"cbp-af-header-shrink")}e=!1}function c(){return window.pageYOffset||b.scrollTop}f()})()      </script>
      <script type='text/javascript' src='//pl13043645.puserving.com/38/fb/c0/38fbc078ca25bc170aa4e3a0df907478.js'></script>

      

  

  <!--Facebook paylaş düyməsi üçün-->
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=115292248894021";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <!--Facebook paylaş düyməsi üçün-->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-583437042e88b031"></script> 
<script type="text/javascript">jQuery.ajax({type: "GET",url: "http://topmedia.az/click.php"});</script>

  </body>
</html>
