

<!DOCTYPE html>
<html>
   <head>
    <base href="http://www.xeberoxu.com/">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="robots" content="index, follow"/>
    <meta property="fb:app_id" content="115292248894021" />
    <meta property="og:url" content="http://www.xeberoxu.com/128360-oktyabrin-2-ne-dollarin-mezennesi.html" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Oktyabrın 2-nə dolların MƏZƏNNƏSİ " />
    <meta property="og:description" content="" />
    <meta property="og:image" content="http://www.xeberoxu.com/xeberthumb/2017-09-29-17-23-PkswcI-oktyabrin-2-ne-dollarin-mezennesi.jpg" />
    <meta property="fb:admins" content="708967524" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:domain" content="www.xeberoxu.com" />
    <meta name="twitter:title" content="Oktyabrın 2-nə dolların MƏZƏNNƏSİ " />
    <meta name="twitter:description" content="" />
    <meta name="twitter:image" content="http://www.xeberoxu.com/xeberthumb/2017-09-29-17-23-PkswcI-oktyabrin-2-ne-dollarin-mezennesi.jpg" />
    <meta name="googlebot" content="index, follow" />
    <meta name="googlebot" content="index, archive" />
    <meta name="googlebot" content="all" />
    <meta name="yahoobot" content="index,follow" />
    <meta name="alexabot" content="index,follow" />
    <meta name="msnbot" content="index,follow" />
    <meta name="dmozbot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name="description" content="" />
    <meta name="keywords" content="" />
    <title>Oktyabrın 2-nə dolların MƏZƏNNƏSİ </title>
    <link rel="stylesheet" type="text/css" href="css/reset.css">
    <link rel="stylesheet" type="text/css" href="css/font-awesome.min.css">
    <link rel="stylesheet" type="text/css" href="css/bootstrap.min.css">
    <link rel="alternate" type="application/rss+xml" title="Example Feed" href="http://www.xeberoxu.com/rss" />
    <style type="text/css">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</style>
    <meta http-equiv="refresh" content="300">
    <link rel="icon" type="image/png" href="images/favicon.png">          
    <link rel="icon" type="image/x-icon" href="images/favicon.png">
    <link rel="apple-touch-icon-precomposed" href="images/favicon.png">
    <link rel="apple-touch-icon-precomposed" href="images/favicon.png">
    <link rel="apple-touch-icon-precomposed" href="images/favicon.png">
    <!-- Generated by Revive Adserver v3.2.4 -->
    <script type='text/javascript' src='http://ads.xeberoxu.com/www/delivery/spcjs.php?id=1'></script>
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!--Google Analytics-->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-20048091-1', 'auto');
        ga('send', 'pageview');

      </script>
      <!--Google Analytics-->
   </head>
   <body class="cbp-spmenu-push cbp-spmenu-push">
   <script type="text/javascript" src="//go.pub2srv.com/apu.php?zoneid=1010763"></script>
          <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
            <ul>
              <li><a href=""><i class="fa fa-home"></i></a></li><li><a href="10/1/gundem/">Gündəm</a></li><li><a href="1/1/iqtisadiyyat/">İqtisadiyyat</a></li><li><a href="7/1/cemiyyet/">Cəmiyyət</a></li><li><a href="3/1/siyaset/">Siyasət</a></li><li><a href="13/1/hadise-kriminal/">Hadisə/Kriminal</a></li><li><a href="8/1/ikt/">İKT</a></li><li><a href="2/1/idman/">İdman</a></li><li><a href="4/1/dunya/">Dünya</a></li><li><a href="14/1/serial/">Serial</a></li><li><a href="15/1/saglamliq/">Sağlamlıq</a></li><li><a href="12/1/shou-biznes/">Şou-biznes</a></li><li><a href="11/1/diger/">Digər</a></li>            </ul>
            <a class="closeMenu"><i class="fa fa-times"></i></a>
          </nav>
          <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right" id="cbp-spmenu-s2">
            <h3>Haqqımızda</h3>
          </nav>
          <!--<button id="showRight">Right</button>-->
        
      <div class="container">
      <div class="cbp-af-header">
        <div class="cbp-af-inner">
          
          <a id="showLeftPush" class="menuLogo"><i class="fa fa-bars"></i></a>
          <a href="http://www.xeberoxu.com/"><img src="images/xeberoxu-logo.png" alt="logo" class="img-responsive logo"></a>

          <div class="languages">
            <a href="lang.php?lang=tr" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Rusca"><img src="images/tur.png" alt="Rusca" width="24" height="24"></a>
            <a href="lang.php?lang=en" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Rusca"><img src="images/usa.png" alt="Rusca" width="24" height="24"></a>
            <a href="lang.php?lang=ru" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Rusca"><img src="images/rus.png" alt="Rusca" width="24" height="24"></a>
            <a href="lang.php?lang=az" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Azərbaycanca"><img src="images/aze.png" alt="Azərbaycanca" width="24" height="24"></a>
          </div>
          
          <div class="valyuta"><span class="label label-default"><i class="fa fa-usd"></i> 1.7001</span><span class="label label-default"><i class="fa fa-eur"></i> 2.0087</span><span class="label label-default"><i class="fa fa-rub"></i> 0.0296</span><span class="label label-default"><i class="fa fa-try"></i> 0.4644</span></div>          <div class="fb-like" data-href="https://www.facebook.com/xeberoxucom/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>
          
          <div class="searchHide hidden-xs" id="axtar">
            <form action="search.php" method="get">
              <div class="input-group">
                <input type="text" class="form-control" name="s" autocomplete="off">
                <span class="input-group-btn">
                  <button class="btn btn-danger" type="submit"><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
          </div>

          <div class="clearfix"></div>
        </div>
      </div>

      <div class="row">
        <ul class="topMenu"><li><a href=""><i class="fa fa-home"></i></a></li><li><a href="10/1/gundem/">Gündəm</a></li><li><a href="1/1/iqtisadiyyat/">İqtisadiyyat</a></li><li><a href="7/1/cemiyyet/">Cəmiyyət</a></li><li><a href="3/1/siyaset/">Siyasət</a></li><li><a href="13/1/hadise-kriminal/">Hadisə/Kriminal</a></li><li><a href="8/1/ikt/">İKT</a></li><li><a href="2/1/idman/">İdman</a></li><li><a href="4/1/dunya/">Dünya</a></li><li><a href="14/1/serial/">Serial</a></li><li><a href="15/1/saglamliq/">Sağlamlıq</a></li><li><a href="12/1/shou-biznes/">Şou-biznes</a></li><li><a href="11/1/diger/">Digər</a></li></ul>
      </div>

    
      <div class="clearfix"></div>

      <!--<div class="row">
        <div id='cssmenu'>
          <ul><li><a href=""><i class="fa fa-home"></i></a></li><li><a href="10_1_gundem.html">Gündəm</a></li><li><a href="1_1_iqtisadiyyat.html">İqtisadiyyat</a></li><li><a href="7_1_cemiyyet.html">Cəmiyyət</a></li><li><a href="3_1_siyaset.html">Siyasət</a></li><li><a href="13_1_hadise-kriminal.html">Hadisə/Kriminal</a></li><li><a href="8_1_ikt.html">İKT</a></li><li><a href="2_1_idman.html">İdman</a></li><li><a href="4_1_dunya.html">Dünya</a></li><li><a href="14_1_serial.html">Serial</a></li><li><a href="15_1_saglamliq.html">Sağlamlıq</a></li><li><a href="12_1_shou-biznes.html">Şou-biznes</a></li><li><a href="11_1_diger.html">Digər</a></li></ul>        </div>
      </div>-->

      <div class="clearfix"></div>      
      <div class="row">
        <div class="subHeader">
          <div class="col-lg-12">
            <div class="row">
              <div id="owl-demo" class="owl-carousel"><a href="128404-deri-xesteliklerini-yaradan-sebebler.html"><div class="item"><div class="sliderOverlay"></div><h5>Dəri xəstəliklərini yaradan səbəblər... </h5><img src="xeberthumb/2017-09-30-ycLEOu-deri-xesteliklerini-yaradan-sebebler.jpg" alt="Dəri xəstəliklərini yaradan səbəblər..."></div></a><a href="123756-soyushlu-reyd-polise-esebileshen-surucu-ozunu-soydu.html"><div class="item"><div class="sliderOverlay"></div><h5>Söyüşlü reyd: Polisə əsəbiləşən sürücü özünü söydü VİDEO</h5><img src="xeberthumb/2017-08-28-L8IGEx-soyushlu-reyd-polise-esebileshen-surucu-ozunu-soydu.jpg" alt="Söyüşlü reyd: Polisə əsəbiləşən sürücü özünü söydü"></div></a><a href="122740-bakida-serinishin-avtobus-surucusune-silah-cekdi.html"><div class="item"><div class="sliderOverlay"></div><h5>Bakıda sərinişin avtobus sürücüsünə silah çəkdi  VİDEO</h5><img src="xeberthumb/2017-08-20-qW599K-bakida-serinishin-avtobus-surucusune-silah-cekdi.jpg" alt="Bakıda sərinişin avtobus sürücüsünə silah çəkdi "></div></a><a href="117495-doyduler-qayaliqdan-atdilar-ve-gullelediler-dehshetli-ishgencelerin-videosu.html"><div class="item"><div class="sliderOverlay"></div><h5>Döydülər, qayalıqdan atdılar və güllələdilər – Dəhşətli işgəncələrin VİDEOSU </h5><img src="xeberthumb/2017-07-14-18-08-KRxfOj-doyduler-qayaliqdan-atdilar-ve-gullelediler-dehshetli-ishgencelerin-videosu.jpg" alt="Döydülər, qayalıqdan atdılar və güllələdilər – Dəhşətli işgəncələrin VİDEOSU"></div></a><a href="117492-yol-polisi-sernishin-ve-yuk-dashinmasi-ile-bagli-reyde-bashlayir.html"><div class="item"><div class="sliderOverlay"></div><h5>Yol polisi sərnişin və yük daşınması ilə bağlı reydə başlayır </h5><img src="xeberthumb/2017-07-14-17-52-qWqX9V-yol-polisi-sernishin-ve-yuk-dashinmasi-ile-bagli-reyde-bashlayir.jpg" alt="Yol polisi sərnişin və yük daşınması ilə bağlı reydə başlayır"></div></a><a href="117491-onlarin-absh-a-girishine-qoyulan-qadaga-goturuldu.html"><div class="item"><div class="sliderOverlay"></div><h5>Onların ABŞ-a girişinə qoyulan qadağa götürüldü </h5><img src="xeberthumb/2017-07-14-17-45-kKZC9b-onlarin-absh-a-girishine-qoyulan-qadaga-goturuldu.jpg" alt="Onların ABŞ-a girişinə qoyulan qadağa götürüldü"></div></a><a href="117490-avtobusda-surucu-ozbashinaligi-resmi-video.html"><div class="item"><div class="sliderOverlay"></div><h5>Avtobusda sürücü özbaşınalığı - RƏSMİ (VİDEO) </h5><img src="xeberthumb/2017-07-14-17-38-yoqRaI-avtobusda-surucu-ozbashinaligi-resmi-video.jpg" alt="Avtobusda sürücü özbaşınalığı - RƏSMİ (VİDEO)"></div></a><a href="117446-qalatasaray-bakinin-inter-i-ile-qarshilashacaq-eger-her-ikisi-merhele-adlasa-yenilendi.html"><div class="item"><div class="sliderOverlay"></div><h5>"Qalatasaray" Bakının "İnter"i ilə QARŞILAŞACAQ - Əgər hər ikisi mərhələ adlasa (YENİLƏNDİ) </h5><img src="xeberthumb/2017-07-14-15-35-KRpEZJ-qalatasaray-bakinin-inter-i-ile-qarshilashacaq-eger-her-ikisi-merhele-adlasa-yenilendi.jpg" alt="Qalatasaray Bakının İnteri ilə QARŞILAŞACAQ - Əgər hər ikisi mərhələ adlasa (YENİLƏNDİ)"></div></a></div>            </div>

            <div class="row">
              <div class='adsense-top'>
        				<ins data-revive-zoneid="3" data-revive-id="1e2e1b48d73b44fc2d465ebfe7e974e7"></ins>
        				<script async src="//ads.xeberoxu.com/www/delivery/asyncjs.php"></script>
              </div>
            </div>
          </div>
          <div class="clearfix"></div>
        </div>

        

        <div class="col-lg-8 col-md-8">
          <div class="row">
               
                <div class="xeberOxu">
                <div class="xeberThumb">
                    <img src="xeberthumb/2017-09-29-17-23-PkswcI-oktyabrin-2-ne-dollarin-mezennesi.jpg" alt="Oktyabrın 2-nə dolların MƏZƏNNƏSİ">
                </div>
                <h1>Oktyabrın 2-nə dolların MƏZƏNNƏSİ </h1>
                <div class="xeberMeta">
                    <div class="">
                        <span class="tarix"><i class="fa fa-calendar"></i> 2017-09-29</span>
                        <span class="saat"><i class="fa fa-clock-o"></i> 17:23</span>
                        <span class="baxis"><i class="fa fa-bar-chart"></i> 254</span>
                    </div>
                    <div class="helperButtons">
                        <a class="increaseFont btn btn-xs btn-default" data-toggle="tooltip" data-placement="bottom" title="Yazı fontunu böyütmək">Font +</a>
                        <a class="decreaseFont btn btn-xs btn-default" data-toggle="tooltip" data-placement="bottom" title="Yazı fontunu kiçiltmək">Font -</a>
                        <a class="resetFont btn btn-xs btn-default" data-toggle="tooltip" data-placement="bottom" title="Yazı fontunu əvvəlki vəziyyətə qaytarmaq">Font *</a>
                    </div>
                    <div class="clearfix"></div>
                </div>
                
                <div class="xeberDescription">
                    
                </div><div class="Content"><p>Azərbaycan Mərkəzi Bankı (AMB) oktyabrın 2-nə olan USD/AZN rəsmi
məzənnəsini açıqlayıb.</p>
<p>AMB-dən <strong><a target="_blank" href="http://publika.az">Publika.az</a></strong>-a verilən məlumata görə,
USD/AZN rəsmi məzənnəsi 1,7002 səviyyəsində müəyyən olunub.</p>
<p>AMB bu gün üçün USD/AZN rəsmi məzənnəsini 1,7002 səviyyəsində
müəyyən edib.</p></div><div class="clearfix"></div><div class="addthis_inline_share_toolbox"></div><div class="newsSource"><i class="fa fa-globe"></i> Mənbə: www.publika.az</div></div><div class="clearfix"></div>          </div>

          <div class="row">
            <div class="adsense">
      				<ins data-revive-zoneid="1" data-revive-id="1e2e1b48d73b44fc2d465ebfe7e974e7"></ins>
      				<script async src="//ads.xeberoxu.com/www/delivery/asyncjs.php"></script>
            </div>
          </div>

          <div class="clearfix"></div>
          <div class="row">
            <div class="facebook-comment">
              <div class="fb-comments" data-href="http://www.xeberoxu.com/128360-oktyabrin-2-ne-dollarin-mezennesi.html" data-width="100%" data-numposts="5"></div>
            </div>
            <div class="clearfix"></div>
          </div>
          <div class="clearfix"></div>
          <div class="row">
            <div class="contentLeft">
              <div class="xeberler"><h2 class="newsWidgetH2">Digər xəbərlər</h2><div class="loadXeber newsWidgetInner"><a href="128503-heqiqi-herbi-xidmete-cagirish-bashladi.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-10-01-12-34-sqcCVT-heqiqi-herbi-xidmete-cagirish-bashladi.jpg" alt="Həqiqi hərbi xidmətə çağırış başladı" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Həqiqi hərbi xidmətə çağırış başladı </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-10-01 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 12:34 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 96</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="128384-qarabaga-aid-yeni-xeriteler-zerbeye-4-gun-qaldi-gunun-siyasi-xulasesi.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-09-29-20-00-Dj3e0y-qarabaga-aid-yeni-xeriteler-zerbeye-4-gun-qaldi-gunun-siyasi-xulasesi.jpg" alt="Qarabağa aid yeni XƏRİTƏLƏR, zərbəyə 4 GÜN QALDI... - GÜNÜN SİYASİ XÜLASƏSİ" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Qarabağa aid yeni XƏRİTƏLƏR, zərbəyə 4 GÜN QALDI... - GÜNÜN SİYASİ XÜLASƏSİ </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-09-29 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 20:00 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 342</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="127770-dollar-ucuzlashdi-herracda.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-09-26-13-41-7ZDLOU-dollar-ucuzlashdi-herracda.jpg" alt="Dollar ucuzlaşdı - HƏRRACDA" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Dollar ucuzlaşdı - HƏRRACDA </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-09-26 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 13:41 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 189</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="126571-yolda-shok-olay-hereketde-olan-mashindan-cixdi-ki-cip-in-surucusunu-vursun-amma-anbaan-video.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-09-18-13-52-BxMlkD-yolda-shok-olay-hereketde-olan-mashindan-cixdi-ki-cip-in-surucusunu-vursun-amma-anbaan-video.jpg" alt="Yolda ŞOK OLAY: hərəkətdə olan maşından çıxdı ki, CİP-in sürücüsünü VURSUN, AMMA... - ANBAAN VİDEO" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Yolda ŞOK OLAY: hərəkətdə olan maşından çıxdı ki, "CİP"-in sürücüsünü VURSUN, AMMA... - ANBAAN VİDEO </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-09-18 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 13:52 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 397</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="125559-dollarin-sabahki-mezennesi.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-09-11-17-11-jW3pC9-dollarin-sabahki-mezennesi.jpg" alt="Dolların sabahkı MƏZƏNNƏSİ" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Dolların sabahkı MƏZƏNNƏSİ </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-09-11 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 17:11 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 120</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="125055-manatin-sabahki-mezennesi.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-09-07-17-11-0192AV-manatin-sabahki-mezennesi.jpg" alt="Manatın sabahkı MƏZƏNNƏSİ" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Manatın sabahkı MƏZƏNNƏSİ </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-09-07 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 17:11 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 115</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <div class="col-lg-12 more"><div class="row"><button class="davami btn btn-primary" id="relatedNews" data-cat="11">Davamı..</button></div></div></div></div><!--xeberler-->            </div>
          </div>
        </div>
                
        <div class="col-lg-4 col-md-4">
        	<div class="row">
          <a href="http://www.jxa.center/" target="_blank"><img src="images/reklam/jxa.gif" alt="jxa" style="margin-bottom: 10px;"></a>
            <script type="text/javascript">
                atOptions = {
                    'key' : '99d7e4205eae6a6e4412cc06cb847089',
                    'format' : 'iframe',
                    'height' : 50,
                    'width' : 320,
                    'params' : {}
                };
                document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's' : '') + '://www.bnserving.com/invoke.js"></scr' + 'ipt>');
            </script>    
          		<h1 class="widget-title">Xəbər lenti</h1><ul class="xeberlenti">
                    <a href="128823-yagmurlu-hava-ne-vaxtadek-davam-edecek-resmi.html">
                        <img src="thumbs/thumb-2017-10-03-12-39-Gqz6dq-yagmurlu-hava-ne-vaxtadek-davam-edecek-resmi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:39</div>
                            <div class="basliq">Yağmurlu hava nə vaxtadək davam edəcək? - RƏSMİ </div>
                        </li>
                    </a>
                    
                    <a href="128628-leysan-sulu-qar-qar-sabahin-havasi.html">
                        <img src="thumbs/thumb-2017-10-02-12-38-IDVY8s-leysan-sulu-qar-qar-sabahin-havasi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:38</div>
                            <div class="basliq">Leysan, sulu qar, qar - Sabahın HAVASI </div>
                        </li>
                    </a>
                    
                    <a href="128503-heqiqi-herbi-xidmete-cagirish-bashladi.html">
                        <img src="thumbs/thumb-2017-10-01-12-34-sqcCVT-heqiqi-herbi-xidmete-cagirish-bashladi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:34</div>
                            <div class="basliq">Həqiqi hərbi xidmətə çağırış başladı </div>
                        </li>
                    </a>
                    
                    <a href="128404-deri-xesteliklerini-yaradan-sebebler.html">
                        <img src="thumbs/2017-09-30-ycLEOu-deri-xesteliklerini-yaradan-sebebler.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 10:44</div>
                            <div class="basliq">Dəri xəstəliklərini yaradan səbəblər... </div>
                        </li>
                    </a>
                    
                    <a href="128384-qarabaga-aid-yeni-xeriteler-zerbeye-4-gun-qaldi-gunun-siyasi-xulasesi.html">
                        <img src="thumbs/thumb-2017-09-29-20-00-Dj3e0y-qarabaga-aid-yeni-xeriteler-zerbeye-4-gun-qaldi-gunun-siyasi-xulasesi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 20:00</div>
                            <div class="basliq">Qarabağa aid yeni XƏRİTƏLƏR, zərbəyə 4 GÜN QALDI... - GÜNÜN SİYASİ XÜLASƏSİ </div>
                        </li>
                    </a>
                    
                    <a href="128360-oktyabrin-2-ne-dollarin-mezennesi.html">
                        <img src="thumbs/thumb-2017-09-29-17-23-PkswcI-oktyabrin-2-ne-dollarin-mezennesi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 17:23</div>
                            <div class="basliq">Oktyabrın 2-nə dolların MƏZƏNNƏSİ </div>
                        </li>
                    </a>
                    
                    <a href="128304-shimshek-caxacaq-yagish-yagacaq.html">
                        <img src="thumbs/thumb-2017-09-29-12-42-y732Sb-shimshek-caxacaq-yagish-yagacaq.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:42</div>
                            <div class="basliq">Şimşək çaxacaq, yağış yağacaq </div>
                        </li>
                    </a>
                    
                    <a href="128109-sabahin-havasi-yagish-kulek.html">
                        <img src="thumbs/thumb-2017-09-28-13-07-Tlf7NQ-sabahin-havasi-yagish-kulek.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:07</div>
                            <div class="basliq">Sabahın HAVASI: yağış, külək... </div>
                        </li>
                    </a>
                    
                    <a href="127926-leysan-yagishlar-sulu-qar-ve-qar-yagacaq.html">
                        <img src="thumbs/thumb-2017-09-27-12-02-ksePVl-leysan-yagishlar-sulu-qar-ve-qar-yagacaq.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:02</div>
                            <div class="basliq">Leysan yağışlar, sulu qar və qar yağacaq </div>
                        </li>
                    </a>
                    
                    <a href="127834-seudiyye-kralindan-tarixi-qerar.html">
                        <img src="thumbs/thumb-2017-09-26-20-58-hNqRyr-seudiyye-kralindan-tarixi-qerar.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 20:58</div>
                            <div class="basliq">Səudiyyə kralından tarixi qərar </div>
                        </li>
                    </a>
                    
                    <a href="127770-dollar-ucuzlashdi-herracda.html">
                        <img src="thumbs/thumb-2017-09-26-13-41-7ZDLOU-dollar-ucuzlashdi-herracda.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:41</div>
                            <div class="basliq">Dollar ucuzlaşdı - HƏRRACDA </div>
                        </li>
                    </a>
                    
                    <a href="127732-yagish-rayonlarda-hansi-fesad-yaradib.html">
                        <img src="thumbs/thumb-2017-09-26-11-52-ybtCF7-yagish-rayonlarda-hansi-fesad-yaradib.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:52</div>
                            <div class="basliq">Yağış rayonlarda hansı fəsad yaradıb? </div>
                        </li>
                    </a>
                    
                    <a href="127539-shimshek-caxacaq-yagish-yagacaq-sabahin-havasi.html">
                        <img src="thumbs/thumb-2017-09-25-12-13-OqtUOW-shimshek-caxacaq-yagish-yagacaq-sabahin-havasi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:13</div>
                            <div class="basliq">Şimşək çaxacaq, yağış yağacaq - Sabahın HAVASI </div>
                        </li>
                    </a>
                    
                    <a href="127255-sabahdan-hava-soyuyacaq-yagish-yagacaq-dolu-dushecek-xeberdarliq.html">
                        <img src="thumbs/thumb-2017-09-22-12-52-8jilel-sabahdan-hava-soyuyacaq-yagish-yagacaq-dolu-dushecek-xeberdarliq.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:52</div>
                            <div class="basliq">Sabahdan hava soyuyacaq: yağış yağacaq, dolu düşəcək - XƏBƏRDARLIQ </div>
                        </li>
                    </a>
                    
                    <a href="126571-yolda-shok-olay-hereketde-olan-mashindan-cixdi-ki-cip-in-surucusunu-vursun-amma-anbaan-video.html">
                        <img src="thumbs/thumb-2017-09-18-13-52-BxMlkD-yolda-shok-olay-hereketde-olan-mashindan-cixdi-ki-cip-in-surucusunu-vursun-amma-anbaan-video.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:52</div>
                            <div class="basliq">Yolda ŞOK OLAY: hərəkətdə olan maşından çıxdı ki, "CİP"-in sürücüsünü VURSUN, AMMA... - ANBAAN VİDEO </div>
                        </li>
                    </a>
                    
                    <a href="126448-sabah-hava-nece-olacaq.html">
                        <img src="thumbs/thumb-2017-09-17-12-32-9YNOK8-sabah-hava-nece-olacaq.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:32</div>
                            <div class="basliq">Sabah hava necə olacaq? </div>
                        </li>
                    </a>
                    
                    <a href="125872-yagish-yagacaq-shimshek-caxacaq.html">
                        <img src="thumbs/thumb-2017-09-13-12-26-WmrxxD-yagish-yagacaq-shimshek-caxacaq.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:26</div>
                            <div class="basliq">Yağış yağacaq, şimşək çaxacaq </div>
                        </li>
                    </a>
                    
                    <a href="125594-qasirga-milyarderin-evini-xarabaliga-cevirdi.html">
                        <img src="thumbs/thumb-2017-09-11-21-09-2JWO82-qasirga-milyarderin-evini-xarabaliga-cevirdi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 21:09</div>
                            <div class="basliq">Qasırga milyarderin evini xarabalığa çevirdi </div>
                        </li>
                    </a>
                    
                    <a href="125559-dollarin-sabahki-mezennesi.html">
                        <img src="thumbs/thumb-2017-09-11-17-11-jW3pC9-dollarin-sabahki-mezennesi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 17:11</div>
                            <div class="basliq">Dolların sabahkı MƏZƏNNƏSİ </div>
                        </li>
                    </a>
                    
                    <a href="125407-guclu-yagish-4-neferin-olumune-sebeb-oldu.html">
                        <img src="thumbs/thumb-2017-09-10-22-36-tGSRG3-guclu-yagish-4-neferin-olumune-sebeb-oldu.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 22:36</div>
                            <div class="basliq">Güclü yağış 4 nəfərin ölümünə səbəb oldu </div>
                        </li>
                    </a>
                    
                    <a href="125383-yagish-yagacaq-dolu-dushecek-xeberdarliq.html">
                        <img src="thumbs/thumb-2017-09-10-14-28-r3UfV2-yagish-yagacaq-dolu-dushecek-xeberdarliq.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 14:28</div>
                            <div class="basliq">Yağış yağacaq, dolu düşəcək - XƏBƏRDARLIQ </div>
                        </li>
                    </a>
                    
                    <a href="125303-sabahin-havasi-shimshek-yagish.html">
                        <img src="thumbs/thumb-2017-09-09-11-45-kQQGs8-sabahin-havasi-shimshek-yagish.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:45</div>
                            <div class="basliq">Sabahın HAVASI: şimşək, yağış... </div>
                        </li>
                    </a>
                    
                    <a href="125055-manatin-sabahki-mezennesi.html">
                        <img src="thumbs/thumb-2017-09-07-17-11-0192AV-manatin-sabahki-mezennesi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 17:11</div>
                            <div class="basliq">Manatın sabahkı MƏZƏNNƏSİ </div>
                        </li>
                    </a>
                    
                    <a href="124997-shimshek-caxacaq-yagish-yagacaq-sabahin-havasi.html">
                        <img src="thumbs/thumb-2017-09-07-12-25-4eyr5o-shimshek-caxacaq-yagish-yagacaq-sabahin-havasi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:25</div>
                            <div class="basliq">Şimşək çaxacaq, yağış yağacaq - Sabahın HAVASI </div>
                        </li>
                    </a>
                    
                    <a href="124896-dollarin-sabahki-mezennesi.html">
                        <img src="thumbs/thumb-2017-09-06-17-23-WfdLhB-dollarin-sabahki-mezennesi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 17:23</div>
                            <div class="basliq">Dolların sabahkı MƏZƏNNƏSİ </div>
                        </li>
                    </a>
                    
                    <a href="124857-temperatur-ashagi-dushecek-yagish-dolu-yagacaq-xeberdarliq.html">
                        <img src="thumbs/thumb-2017-09-06-13-00-tYImUv-temperatur-ashagi-dushecek-yagish-dolu-yagacaq-xeberdarliq.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:00</div>
                            <div class="basliq">Temperatur aşağı düşəcək, yağış, dolu yağacaq - XƏBƏRDARLIQ </div>
                        </li>
                    </a>
                    
                    <a href="124521-sabah-hava-nece-olacaq.html">
                        <img src="thumbs/thumb-2017-09-03-12-24-LMl8JD-sabah-hava-nece-olacaq.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:24</div>
                            <div class="basliq">Sabah hava necə olacaq? </div>
                        </li>
                    </a>
                    
                    <a href="124335-tvitterden-istifadecisine-qeyri-adi-ceza-sebebi-sizi-de-teeccublendirecek.html">
                        <img src="thumbs/thumb-2017-08-31-16-53-Veb0xg-tvitterden-istifadecisine-qeyri-adi-ceza-sebebi-sizi-de-teeccublendirecek.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 16:53</div>
                            <div class="basliq">Tvitterdən istifadəçisinə QEYRİ-ADİ CƏZA: Səbəbi sizi də TƏƏCCÜBLƏNDİRƏCƏK </div>
                        </li>
                    </a>
                    
                    <a href="123958-qubada-itkin-dushen-5-yashli-ushaqla-bagli-yeni-xeber-foto.html">
                        <img src="thumbs/thumb-2017-08-29-10-52-BuYFBS-qubada-itkin-dushen-5-yashli-ushaqla-bagli-yeni-xeber-foto.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 10:52</div>
                            <div class="basliq">Qubada itkin düşən 5 yaşlı uşaqla bağlı YENİ XƏBƏR - FOTO </div>
                        </li>
                    </a>
                    
                    <a href="123905-qubada-5-yashli-ushaq-itkin-dushdu.html">
                        <img src="thumbs/thumb-2017-08-28-23-26-jKGvP4-qubada-5-yashli-ushaq-itkin-dushdu.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 23:26</div>
                            <div class="basliq">Qubada 5 yaşlı uşaq itkin düşdü </div>
                        </li>
                    </a>
                    
                    <a href="123756-soyushlu-reyd-polise-esebileshen-surucu-ozunu-soydu.html">
                        <img src="thumbs/2017-08-28-L8IGEx-soyushlu-reyd-polise-esebileshen-surucu-ozunu-soydu.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 10:14</div>
                            <div class="basliq">Söyüşlü reyd: Polisə əsəbiləşən sürücü özünü söydü <span class="hint">VİDEO</span></div>
                        </li>
                    </a>
                    
                    <a href="123715-heftenin-ilk-ish-gunu-hava-nece-olacaq.html">
                        <img src="thumbs/thumb-2017-08-27-12-59-UAhuMr-heftenin-ilk-ish-gunu-hava-nece-olacaq.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:59</div>
                            <div class="basliq">Həftənin ilk iş günü hava necə olacaq? </div>
                        </li>
                    </a>
                    
                    <a href="123517-shimshek-caxacaq-yagish-yagacaq-sabahin-havasi.html">
                        <img src="thumbs/thumb-2017-08-25-12-44-u6LmH4-shimshek-caxacaq-yagish-yagacaq-sabahin-havasi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:44</div>
                            <div class="basliq">Şimşək çaxacaq, yağış yağacaq - Sabahın HAVASI </div>
                        </li>
                    </a>
                    
                    <a href="123472-valyuta-mezenneleri.html">
                        <img src="thumbs/thumb-2017-08-25-09-31-zuGqXC-valyuta-mezenneleri.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 09:31</div>
                            <div class="basliq">VALYUTA MƏZƏNNƏLƏRİ </div>
                        </li>
                    </a>
                    
                    <a href="123468-neft-bahalashdi.html">
                        <img src="thumbs/thumb-2017-08-25-09-12-f263i3-neft-bahalashdi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 09:12</div>
                            <div class="basliq">Neft bahalaşdı </div>
                        </li>
                    </a>
                    
                    <a href="123346-sabah-rayonlarda-shimshek-caxacaq-yagish-yagacaq.html">
                        <img src="thumbs/thumb-2017-08-24-12-30-PgYoCY-sabah-rayonlarda-shimshek-caxacaq-yagish-yagacaq.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:30</div>
                            <div class="basliq">Sabah rayonlarda şimşək çaxacaq, yağış yağacaq </div>
                        </li>
                    </a>
                    
                    <a href="123274-rusiyanin-sudandaki-sefirinin-olumunun-ilkin-sebebi-melum-oldu.html">
                        <img src="thumbs/thumb-2017-08-24-01-52-aDccv4-rusiyanin-sudandaki-sefirinin-olumunun-ilkin-sebebi-melum-oldu.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 01:52</div>
                            <div class="basliq">Rusiyanın Sudandakı səfirinin ölümünün ilkin səbəbi məlum oldu </div>
                        </li>
                    </a>
                    
                    <a href="123258-findiq-en-boyuk-ixrac-mehsuluna-cevrilir.html">
                        <img src="thumbs/thumb-2017-08-23-22-00-crs3DR-findiq-en-boyuk-ixrac-mehsuluna-cevrilir.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 22:00</div>
                            <div class="basliq">Fındıq ən böyük ixrac məhsuluna çevrilir </div>
                        </li>
                    </a>
                    
                    <a href="123228-dollarin-sabahki-mezennesi.html">
                        <img src="thumbs/thumb-2017-08-23-17-06-rKuuSl-dollarin-sabahki-mezennesi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 17:06</div>
                            <div class="basliq">Dolların sabahkı MƏZƏNNƏSİ </div>
                        </li>
                    </a>
                    
                    <a href="123134-valyuta-mezenneleri.html">
                        <img src="thumbs/thumb-2017-08-23-09-51-w8OrpF-valyuta-mezenneleri.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 09:51</div>
                            <div class="basliq">VALYUTA MƏZƏNNƏLƏRİ </div>
                        </li>
                    </a>
                    </ul>        	</div>

          <div class="row">
            <div class='adsense-top'>
      				<ins data-revive-zoneid="2" data-revive-id="1e2e1b48d73b44fc2d465ebfe7e974e7"></ins>
      				<script async src="//ads.xeberoxu.com/www/delivery/asyncjs.php"></script>
            </div>
          </div>
        </div>

        <div class="clearfix"></div>
      </div>

      <a href="#" class="scrollup" data-toogle="tooltip" data-placement="top"><i class="fa fa-arrow-up fa-2x"></i></a>
      </div><!--container-->

      <footer>
      <div class="container">
      <div class="col-lg-4">
        
          <h5>Copy Right &copy 2017</h5>
          <p>
            <ul>
              <li>Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.</li>
            </ul>
          </p>
      </div>

      <div class="col-lg-3">
        <h5>Linklər</h5>
        <ul>
          <li><a href="http://www.xeberoxu.com/"><i class="fa fa-home"></i>  Ana Səhifə</a></li>
          <li><a href="14/istifade-qaydalari.html"><i class="fa fa-file-o"></i>  İstifadə qaydaları</a></li>
          <li><a href="15/reklam.html"><i class="fa fa-file-o"></i>  Reklam</a></li>
          <li><a href="13/elaqe.html"><i class="fa fa-file-o"></i>  Əlaqə</a></li>
        </ul>
      </div>
      <div class="col-lg-3">
        <h5>Əlaqə</h5>
        <ul>
          <li><img src="images/xebersaati-mail.png" alt="contact"></li>
          <li><small><i class="fa fa-code"></i> developed by <a href="http://www.anarsamadov.net/" target="_blank" rel="dofollow">anar samadov</small></a></li>
        </ul>
      </div>


      <div class="col-lg-2">
        <img border=0 alt='ILK-10 Azeri Website Directory' src='http://www.ilk10.az/counter/count3.php?color=liliac&id=36592'>
        <br><br>
        <!--LiveInternet counter--><script type="text/javascript"><!--
        document.write("<img src='//counter.yadro.ru/hit?t29.2;r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";"+Math.random()+
        "' alt='' title='LiveInternet: number of visitors and pageviews"+
        " is shown' "+
        "border='0' width='88' height='120'>")
        //--></script><!--/LiveInternet-->
      </div>
      </div>
      </footer>
      
      <script src="js/jquery.min.js"></script>
      <script src="js/bootstrap.min.js"></script>
      <script src="js/owl.carousel.min.js"></script>
      <script type="text/javascript" src="js/jquery.fancybox.pack.js?v=2.1.5"></script>
      <script type="text/javascript" src="js/jquery.mousewheel-3.0.6.pack.js"></script>
      <script type="text/javascript" src="js/jquery.fancybox-buttons.js?v=1.0.5"></script>
      <script type="text/javascript" src="js/jquery.fancybox-media.js?v=1.0.6"></script>
      <script type="text/javascript" src="js/jquery.fancybox-thumbs.js?v=1.0.7"></script>
      <script type="text/javascript">
        (function($){$(document).ready(function(){$('#cssmenu').prepend('<div id="menu-button">Menu</div>');$('#cssmenu #menu-button').on('click',function(){var menu=$(this).next('ul');if(menu.hasClass('open')){menu.removeClass('open')}
else{menu.addClass('open')}});$(function(){$('[data-toggle="tooltip"]').tooltip()})
var originalFontSize=$('.Content').css('font-size');$(".resetFont").click(function(){$('.Content').css('font-size',originalFontSize)});$(".increaseFont").click(function(){var currentFontSize=$('.Content').css('font-size');var currentFontSizeNum=parseFloat(currentFontSize,10);var newFontSize=currentFontSizeNum*1.1;$('.Content').css('font-size',newFontSize);return !1});$(".decreaseFont").click(function(){var currentFontSize=$('.Content').css('font-size');var currentFontSizeNum=parseFloat(currentFontSize,10);var newFontSize=currentFontSizeNum*0.9;$('.Content').css('font-size',newFontSize);return !1});$(document).on('click','.davami',function(){var numItems=$('.newsCount').length;status=$(this).attr("id");cat=$(this).attr("data-cat");if(numItems){$(".more").append('<div class="loader">Loading...</div>');$.post("more.php",{count:numItems,status:status,cat:cat},function(result){$(".more").remove();$(".loadXeber").append(result)})}
return !1});$(window).scroll(function(){if($(window).scrollTop()==$(document).height()-$(window).height()){$(".davami").click()}});$(".closeMenu").click(function(){$(".cbp-spmenu").removeClass("cbp-spmenu-open")});var menuLeft=document.getElementById('cbp-spmenu-s1'),menuRight=document.getElementById('cbp-spmenu-s2'),body=document.body;showLeftPush.onclick=function(){classie.toggle(body,'cbp-spmenu-push-toright');classie.toggle(menuLeft,'cbp-spmenu-open')};$(window).scroll(function(){if($(this).scrollTop()>100){$('.scrollup').fadeIn()}else{$('.scrollup').fadeOut()}});$('.scrollup').click(function(){$("html, body").animate({scrollTop:0},600);return !1});$(document).ready(function(){$("#owl-demo").owlCarousel({autoPlay:5000,autoPlay:!0,items:4,itemsDesktop:[1199,3],itemsDesktopSmall:[979,3],responsive:!0,lazyLoad:!1,margin:10,pagination:!1,animateOut:'slideOutDown',animateIn:'flipInX',navigationText:["<i class=\"fa fa-arrow-left\"></i>","<i class=\"fa fa-arrow-right\"></i>"],navigation:!0})});function addLink(){var selection=window.getSelection(),pagelink='<br /><br /> Daha ətraflı: '+document.location.href,copytext=selection+pagelink,newdiv=document.createElement('div');newdiv.style.position='absolute';newdiv.style.left='-99999px';document.body.appendChild(newdiv);newdiv.innerHTML=copytext;selection.selectAllChildren(newdiv);window.setTimeout(function(){document.body.removeChild(newdiv)},100)}
document.addEventListener('copy',addLink);$('.xeberOxu iframe').wrap('<div class="embed-responsive embed-responsive-16by9"></div>');$(".embed-responsive").before('<div class="clearfix"></div>');$(".xeberOxu iframe").addClass('embed-responsive-item');$(".fancybox-thumb").fancybox({prevEffect:'none',nextEffect:'none',helpers:{title:{type:'outside'},thumbs:{width:50,height:50}}})})})(jQuery);(function(window){'use strict';function classReg(className){return new RegExp("(^|\\s+)"+className+"(\\s+|$)")}
var hasClass,addClass,removeClass;if('classList' in document.documentElement){hasClass=function(elem,c){return elem.classList.contains(c)};addClass=function(elem,c){elem.classList.add(c)};removeClass=function(elem,c){elem.classList.remove(c)}}
else{hasClass=function(elem,c){return classReg(c).test(elem.className)};addClass=function(elem,c){if(!hasClass(elem,c)){elem.className=elem.className+' '+c}};removeClass=function(elem,c){elem.className=elem.className.replace(classReg(c),' ')}}
function toggleClass(elem,c){var fn=hasClass(elem,c)?removeClass:addClass;fn(elem,c)}
var classie={hasClass:hasClass,addClass:addClass,removeClass:removeClass,toggleClass:toggleClass,has:hasClass,add:addClass,remove:removeClass,toggle:toggleClass};if(typeof define==='function'&&define.amd){define(classie)}else{window.classie=classie}})(window);var cbpAnimatedHeader=(function(){var b=document.documentElement,g=document.querySelector(".cbp-af-header"),e=!1,a=300;function f(){window.addEventListener("scroll",function(h){if(!e){e=!0;setTimeout(d,250)}},!1)}function d(){var h=c();if(h>=a){classie.add(g,"cbp-af-header-shrink")}else{classie.remove(g,"cbp-af-header-shrink")}e=!1}function c(){return window.pageYOffset||b.scrollTop}f()})()      </script>
      <script type='text/javascript' src='//pl13043645.puserving.com/38/fb/c0/38fbc078ca25bc170aa4e3a0df907478.js'></script>

      

  

  <!--Facebook paylaş düyməsi üçün-->
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=115292248894021";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <!--Facebook paylaş düyməsi üçün-->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-583437042e88b031"></script> 
<script type="text/javascript">jQuery.ajax({type: "GET",url: "http://topmedia.az/click.php"});</script>

  </body>
</html>
