

<!DOCTYPE html>
<html>
   <head>
    <base href="http://www.xeberoxu.com/">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="robots" content="index, follow"/>
    <meta property="fb:app_id" content="115292248894021" />
    <meta property="og:url" content="http://www.xeberoxu.com/66751-tecridxanada-qulagini-kesib-yeyen-shexse.html" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Təcridxanada qulağını kəsib yeyən şəxsə  8 illik həbs cəzası" />
    <meta property="og:description" content="Bu gün Bakı Ağır Cinayətlər Məhkəməsində narkotik vasitələrin qanunsuz satışında təqsirləndirilən Hünər Cəfərovun cinayət işi üzrə məhkəmə prosesi davam etdirilib." />
    <meta property="og:image" content="http://www.xeberoxu.com/xeberthumb/2016-12-23-czwtyr-gulesen-aglayasan-strong-tecridxanada-qulagini-kesib-yeyen-shexse-strong.jpg" />
    <meta property="fb:admins" content="708967524" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@xebersaati" />
    <meta name="twitter:creator" content="@xebersaati" />
    <meta name="twitter:domain" content="www.xeberoxu.com" />
    <meta name="twitter:title" content="Təcridxanada qulağını kəsib yeyən şəxsə  8 illik həbs cəzası" />
    <meta name="twitter:description" content="Bu gün Bakı Ağır Cinayətlər Məhkəməsində narkotik vasitələrin qanunsuz satışında təqsirləndirilən Hünər Cəfərovun cinayət işi üzrə məhkəmə prosesi davam etdirilib." />
    <meta name="twitter:image" content="http://www.xeberoxu.com/xeberthumb/2016-12-23-czwtyr-gulesen-aglayasan-strong-tecridxanada-qulagini-kesib-yeyen-shexse-strong.jpg" />
    <meta name="googlebot" content="index, follow" />
    <meta name="googlebot" content="index, archive" />
    <meta name="googlebot" content="all" />
    <meta name="yahoobot" content="index,follow" />
    <meta name="alexabot" content="index,follow" />
    <meta name="msnbot" content="index,follow" />
    <meta name="dmozbot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name="description" content="Bu gün Bakı Ağır Cinayətlər Məhkəməsində narkotik vasitələrin qanunsuz satışında təqsirləndirilən Hünər Cəfərovun cinayət işi üzrə məhkəmə prosesi davam etdirilib." />
    <meta name="keywords" content="Prokuror#təcridxanada, #qulağını, #kəsib, #yeyən, #şəxsə, #8, #illik, #həbs, #cəzası, #istəyib" />
    <title>Təcridxanada qulağını kəsib yeyən şəxsə  8 illik həbs cəzası</title>
    <link rel="stylesheet" type="text/css" href="css/reset.css">
    <link rel="stylesheet" type="text/css" href="css/font-awesome.min.css">
    <link rel="stylesheet" type="text/css" href="css/bootstrap.min.css">
    <link rel="alternate" type="application/rss+xml" title="Example Feed" href="http://www.xeberoxu.com/rss" />
    <style type="text/css">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</style>
    <meta http-equiv="refresh" content="300">
    <link rel="icon" type="image/png" href="images/favicon.png">          
    <link rel="icon" type="image/x-icon" href="images/favicon.png">
    <link rel="apple-touch-icon-precomposed" href="images/favicon.png">
    <link rel="apple-touch-icon-precomposed" href="images/favicon.png">
    <link rel="apple-touch-icon-precomposed" href="images/favicon.png">
    <!-- Generated by Revive Adserver v3.2.4 -->
    <script type='text/javascript' src='http://ads.xeberoxu.com/www/delivery/spcjs.php?id=1'></script>
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!--Google Analytics-->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-20048091-1', 'auto');
        ga('send', 'pageview');

      </script>
      <!--Google Analytics-->
   </head>
   <body class="cbp-spmenu-push cbp-spmenu-push">
          <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
            <ul>
              <li><a href=""><i class="fa fa-home"></i></a></li><li><a href="10/1/gundem/">Gündəm</a></li><li><a href="1/1/iqtisadiyyat/">İqtisadiyyat</a></li><li><a href="7/1/cemiyyet/">Cəmiyyət</a></li><li><a href="3/1/siyaset/">Siyasət</a></li><li><a href="13/1/hadise-kriminal/">Hadisə/Kriminal</a></li><li><a href="8/1/ikt/">İKT</a></li><li><a href="2/1/idman/">İdman</a></li><li><a href="4/1/dunya/">Dünya</a></li><li><a href="14/1/serial/">Serial</a></li><li><a href="15/1/saglamliq/">Sağlamlıq</a></li><li><a href="12/1/shou-biznes/">Şou-biznes</a></li><li><a href="11/1/diger/">Digər</a></li>            </ul>
            <a class="closeMenu"><i class="fa fa-times"></i></a>
          </nav>
          <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right" id="cbp-spmenu-s2">
            <h3>Haqqımızda</h3>
          </nav>
          <!--<button id="showRight">Right</button>-->
        
      <div class="container">
      <div class="cbp-af-header">
        <div class="cbp-af-inner">
          
          <a id="showLeftPush" class="menuLogo"><i class="fa fa-bars"></i></a>
          <a href="http://www.xeberoxu.com/"><img src="images/xeberoxu-logo.png" alt="logo" class="img-responsive logo"></a>

          <div class="languages">
            <a href="lang.php?lang=tr" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Rusca"><img src="images/tur.png" alt="Rusca" width="24" height="24"></a>
            <a href="lang.php?lang=en" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Rusca"><img src="images/usa.png" alt="Rusca" width="24" height="24"></a>
            <a href="lang.php?lang=ru" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Rusca"><img src="images/rus.png" alt="Rusca" width="24" height="24"></a>
            <a href="lang.php?lang=az" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Azərbaycanca"><img src="images/aze.png" alt="Azərbaycanca" width="24" height="24"></a>
          </div>
          
          <div class="valyuta"><span class="label label-default"><i class="fa fa-usd"></i> 1.7622</span><span class="label label-default"><i class="fa fa-eur"></i> 1.8412</span><span class="label label-default"><i class="fa fa-rub"></i> 0.0289</span><span class="label label-default"><i class="fa fa-try"></i> 0.5023</span></div>          <div class="fb-like" data-href="https://www.facebook.com/xeberoxucom/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>
          
          <div class="searchHide hidden-xs" id="axtar">
            <form action="search.php" method="get">
              <div class="input-group">
                <input type="text" class="form-control" name="s" autocomplete="off">
                <span class="input-group-btn">
                  <button class="btn btn-danger" type="submit"><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
          </div>

          <div class="clearfix"></div>
        </div>
      </div>

      <div class="row">
        <ul class="topMenu"><li><a href=""><i class="fa fa-home"></i></a></li><li><a href="10/1/gundem/">Gündəm</a></li><li><a href="1/1/iqtisadiyyat/">İqtisadiyyat</a></li><li><a href="7/1/cemiyyet/">Cəmiyyət</a></li><li><a href="3/1/siyaset/">Siyasət</a></li><li><a href="13/1/hadise-kriminal/">Hadisə/Kriminal</a></li><li><a href="8/1/ikt/">İKT</a></li><li><a href="2/1/idman/">İdman</a></li><li><a href="4/1/dunya/">Dünya</a></li><li><a href="14/1/serial/">Serial</a></li><li><a href="15/1/saglamliq/">Sağlamlıq</a></li><li><a href="12/1/shou-biznes/">Şou-biznes</a></li><li><a href="11/1/diger/">Digər</a></li></ul>
      </div>

    
      <div class="clearfix"></div>

      <!--<div class="row">
        <div id='cssmenu'>
          <ul><li><a href=""><i class="fa fa-home"></i></a></li><li><a href="10_1_gundem.html">Gündəm</a></li><li><a href="1_1_iqtisadiyyat.html">İqtisadiyyat</a></li><li><a href="7_1_cemiyyet.html">Cəmiyyət</a></li><li><a href="3_1_siyaset.html">Siyasət</a></li><li><a href="13_1_hadise-kriminal.html">Hadisə/Kriminal</a></li><li><a href="8_1_ikt.html">İKT</a></li><li><a href="2_1_idman.html">İdman</a></li><li><a href="4_1_dunya.html">Dünya</a></li><li><a href="14_1_serial.html">Serial</a></li><li><a href="15_1_saglamliq.html">Sağlamlıq</a></li><li><a href="12_1_shou-biznes.html">Şou-biznes</a></li><li><a href="11_1_diger.html">Digər</a></li></ul>        </div>
      </div>-->

      <div class="clearfix"></div>      
      <div class="row">
        <div class="subHeader">
          <div class="col-lg-12">
            <div class="row">
              <div id="owl-demo" class="owl-carousel"><a href="66755-temirden-cixan-xetai-metrostansiyasindan.html"><div class="item"><div class="sliderOverlay"></div><h5>Təmirdən çıxan “Xətai” metrostansiyasından FOTOLAR</h5><img src="xeberthumb/2016-12-23-jRKKIM-temirden-cixan-xetai-metrostansiyasindan.jpg" alt="Təmirdən çıxan “Xətai” metrostansiyasından"></div></a><a href="66751-tecridxanada-qulagini-kesib-yeyen-shexse.html"><div class="item"><div class="sliderOverlay"></div><h5><strong>Təcridxanada qulağını kəsib yeyən şəxsə </strong> 8 illik həbs cəzası</h5><img src="xeberthumb/2016-12-23-czwtyr-gulesen-aglayasan-strong-tecridxanada-qulagini-kesib-yeyen-shexse-strong.jpg" alt="Təcridxanada qulağını kəsib yeyən şəxsə "></div></a><a href="66744-sabanci-ailesi-hadiseni-istemir.html"><div class="item"><div class="sliderOverlay"></div><h5>Sabancı ailəsi Hadisəni istəmir </h5><img src="xeberthumb/2016-12-23-jw2ft7-sabanci-ailesi-hadiseni-istemir.jpg" alt="Sabancı ailəsi Hadisəni istəmir"></div></a><a href="66729-putin-suallari-cavablandirir.html"><div class="item"><div class="sliderOverlay"></div><h5>Putin sualları cavablandırır  <blink>- CANLI YAYIM</blink></h5><img src="xeberthumb/2016-12-23-HgOG3k-putin-suallari-cavablandirir.jpg" alt="Putin sualları cavablandırır "></div></a><a href="66724-azerbaycanda-bir-aile-il-yarimdir-sham-ishiginda-yashayir.html"><div class="item"><div class="sliderOverlay"></div><h5>Azərbaycanda bir ailə il yarımdır şam işığında yaşayır - SƏBƏB OLDUQCA MARAQLIDIR</h5><img src="xeberthumb/2016-12-23-57KnUJ-azerbaycanda-bir-aile-il-yarimdir-sham-ishiginda-yashayir.jpg" alt="Azərbaycanda bir ailə il yarımdır şam işığında yaşayır"></div></a><a href="66719-tedris-planlarinda-qismen-deyishiklik-edilecek.html"><div class="item"><div class="sliderOverlay"></div><h5>Tədris planlarında qismən dəyişiklik ediləcək  </h5><img src="xeberthumb/2016-12-23-HLsE66-tedris-planlarinda-qismen-deyishiklik-edilecek.jpg" alt="Tədris planlarında qismən dəyişiklik ediləcək "></div></a><a href="66716-ancelina-coli-olum-ayaginda.html"><div class="item"><div class="sliderOverlay"></div><h5>Ancelina Coli ölüm ayağında -  <blink>Çəkisi 34 kiloya düşdü </blink></h5><img src="xeberthumb/2016-12-23-oduNMA-ancelina-coli-olum-ayaginda.jpg" alt="Ancelina Coli ölüm ayağında - "></div></a><a href="66710-yenidogulmush-ushagin-sunnet-edilmesi-ne-derecede-duzgundur.html"><div class="item"><div class="sliderOverlay"></div><h5>Yenidoğulmuş uşağın sünnət edilməsi nə dərəcədə düzgündür? -  MÜSAHİBƏ</h5><img src="xeberthumb/2016-12-23-PVIvdq-yenidogulmush-ushagin-sunnet-edilmesi-ne-derecede-duzgundur.jpg" alt="Yenidoğulmuş uşağın sünnət edilməsi nə dərəcədə düzgündür? - "></div></a></div>            </div>

            <div class="row">
              <div class='adsense-top'>
        				<ins data-revive-zoneid="3" data-revive-id="1e2e1b48d73b44fc2d465ebfe7e974e7"></ins>
        				<script async src="//ads.xeberoxu.com/www/delivery/asyncjs.php"></script>
              </div>
            </div>
          </div>
          <div class="clearfix"></div>
        </div>

        

        <div class="col-lg-8 col-md-8">
          <div class="row">
               
                <div class="xeberOxu">
                <div class="xeberThumb">
                    <img src="xeberthumb/2016-12-23-czwtyr-gulesen-aglayasan-strong-tecridxanada-qulagini-kesib-yeyen-shexse-strong.jpg" alt="Təcridxanada qulağını kəsib yeyən şəxsə ">
                </div>
                <h1><strong>Təcridxanada qulağını kəsib yeyən şəxsə </strong> <span class="hint">8 illik həbs cəzası</span></h1>
                <div class="xeberMeta">
                    <div class="">
                        <span class="tarix"><i class="fa fa-calendar"></i> 2016-12-23</span>
                        <span class="saat"><i class="fa fa-clock-o"></i> 14:33</span>
                        <span class="baxis"><i class="fa fa-bar-chart"></i> 24</span>
                    </div>
                    <div class="helperButtons">
                        <a class="increaseFont btn btn-xs btn-default" data-toggle="tooltip" data-placement="bottom" title="Yazı fontunu böyütmək">Font +</a>
                        <a class="decreaseFont btn btn-xs btn-default" data-toggle="tooltip" data-placement="bottom" title="Yazı fontunu kiçiltmək">Font -</a>
                        <a class="resetFont btn btn-xs btn-default" data-toggle="tooltip" data-placement="bottom" title="Yazı fontunu əvvəlki vəziyyətə qaytarmaq">Font *</a>
                    </div>
                    <div class="clearfix"></div>
                </div>
                
                <div class="xeberDescription">
                    Bu gün Bakı Ağır Cinayətlər Məhkəməsində narkotik vasitələrin qanunsuz satışında təqsirləndirilən Hünər Cəfərovun cinayət işi üzrə məhkəmə prosesi davam etdirilib.
                </div><div class="Content"><p>Mirzə Xankişiyevin sədrliyi ilə ke&ccedil;irilən prosesdə d&ouml;vlət ittiham&ccedil;ısı &ccedil;ıxış edib.</p>
<p>O, H. Cəfərovun 8 il m&uuml;ddətinə azadlıqdan məhrum edilməsini istəyib.</p>
<p>Proses yanvarın 6-da davam etdiriləcək.</p>
<p>Qeyd edək ki, Penitensiar Xidmətin yaydığı məlumata g&ouml;rə, Astara rayon sakini, 1982-ci il təvəll&uuml;dl&uuml; məhkum, indiyədək &uuml;&ccedil; dəfə m&uuml;xtəlif m&uuml;ddətlərə azadlıqdan məhrum edilmiş H&uuml;nər Abbasəli oğlu Cəfərov narkotik satışına və istifadəsinə g&ouml;rə həbs edilib.</p>
<p>H. Cəfərov birinci dəfə fərariliyə, ikinci dəfə hərbi hissəni &ouml;zbaşına tərk etdiyinə g&ouml;rə həbs edilib. &Uuml;&ccedil;&uuml;nc&uuml; dəfə isə narkotik maddə qa&ccedil;aqmal&ccedil;ılığına g&ouml;rə cəza &ccedil;əkib.</p>
<p>H. Cəfərov d&ouml;rd&uuml;nc&uuml; dəfə də narkotiklə tutulub. H. Cəfərov barəsində həbs-qətimkan tədbiri se&ccedil;iləndən sonra apelyasiya şikayəti verib. Amma Apelyasiya Məhkəməsi rayon məhkəməsinin qərarını q&uuml;vvədə saxlayıb.</p>
<p>Məhkəmənin bu qərarından narazı qalan H. Cəfərov isə etiraz əlaməti olaraq və istintaqa və məhkəməyə təzyiq g&ouml;stərmək məqsədilə qulağının bir hissəsini alışqanın metal hissəsi ilə kəsib və n&uuml;mayişkaranə şəkildə yeyib.</p></div><div class="clearfix"></div><div class="addthis_inline_share_toolbox"></div><div class="newsSource"><i class="fa fa-globe"></i> Mənbə: APA</div><div class="xeberKeywords"><i class="fa fa-tag"></i> Açar sözlər: <a href="tag.php?tag=Prokuror təcridxanada qulağını kəsib yeyən şəxsə 8 illik həbs cəzası istəyib" class="label label-default">#Prokuror təcridxanada qulağını kəsib yeyən şəxsə 8 illik həbs cəzası istəyib</a> </div></div><div class="clearfix"></div>          </div>

          <div class="row">
            <div class="adsense">
      				<ins data-revive-zoneid="1" data-revive-id="1e2e1b48d73b44fc2d465ebfe7e974e7"></ins>
      				<script async src="//ads.xeberoxu.com/www/delivery/asyncjs.php"></script>
            </div>
          </div>

          <div class="clearfix"></div>
          <div class="row">
            <div class="facebook-comment">
              <div class="fb-comments" data-href="http://www.xeberoxu.com/66751-tecridxanada-qulagini-kesib-yeyen-shexse.html" data-width="100%" data-numposts="5"></div>
            </div>
            <div class="clearfix"></div>
          </div>
          <div class="clearfix"></div>
          <div class="row">
            <div class="contentLeft">
              <div class="xeberler"><h2 class="newsWidgetH2">Digər xəbərlər</h2><div class="loadXeber newsWidgetInner"><a href="66686-cebhede-veziyyet-gerginleshir.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/2016-12-23-abkPsd-cebhede-veziyyet-gerginleshir.jpg" alt="Cəbhədə vəziyyət gərginləşir" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Cəbhədə vəziyyət gərginləşir </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2016-12-23 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 11:08 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 47</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="66637-ogul-37-yashli-anasini-niye-oldurdu.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/2016-12-23-t5YtAK-ogul-37-yashli-anasini-niye-oldurdu.jpg" alt="Oğul 37 yaşlı anasını niyə öldürdü? - " width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Oğul 37 yaşlı anasını niyə öldürdü? -  <span class="hint">Dəhşətli iddialar+FOTO</span></h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2016-12-23 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 01:15 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 357</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="66635-surucu-qarshidaki-mashindan-bir-shey-atildigini-gordu-ve.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/2016-12-23-3EhDrL-surucu-qarshidaki-mashindan-bir-shey-atildigini-gordu-ve.jpg" alt="SÜRÜCÜ qarşıdakı maşından BİR ŞEY atıldığını GÖRDÜ VƏ " width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">SÜRÜCÜ qarşıdakı maşından BİR ŞEY atıldığını GÖRDÜ VƏ  <span class="hint">YAXINLAŞIB NƏ OLDUĞUNU GÖRƏNDƏ ŞOKA DÜŞDÜ! - FOTOLAR</span></h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2016-12-23 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 01:06 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 2145</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="66631-arvadim-telefonda-iyirmi-kishiyle-seks-yazishmasini-tutdum.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/2016-12-23-nNNVEC-arvadim-telefonda-iyirmi-kishiyle-seks-yazishmasini-tutdum.jpg" alt="Arvadım telefonda iyirmi kişiylə seks yazışmasını tutdum " width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">"Arvadım telefonda iyirmi kişiylə seks yazışmasını tutdum"  <span class="hint"><blink>— ŞOK</blink></span></h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2016-12-23 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 00:43 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 1864</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="66620-bakida-dehshet.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/2016-12-22-YixP7g-bakida-dehshet.jpg" alt="Bakıda dəhşət! " width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Bakıda dəhşət!  <span class="hint">Ərinin gəzdiyi qadının əri ilə yatdı, diski də ərinə yolladı</span></h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2016-12-22 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 23:48 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 9306</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="66534-bakida-kuce-itini-yandirmaq-istediler.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/2016-12-22-FbLIo2-bakida-kuce-itini-yandirmaq-istediler.jpg" alt="Bakıda küçə itini yandırmaq istədilər: " width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Bakıda küçə itini yandırmaq istədilər:  <span class="hint">ortalıq qarışdı - FOTO</span></h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2016-12-22 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 16:41 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 145</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <div class="col-lg-12 more"><div class="row"><button class="davami btn btn-primary" id="relatedNews" data-cat="13">Davamı..</button></div></div></div></div><!--xeberler-->            </div>
          </div>
        </div>
                
        <div class="col-lg-4 col-md-4">
        	<div class="row">
          <a href="http://www.jxa.center/" target="_blank"><img src="images/reklam/jxa.gif" alt="jxa" style="margin-bottom: 10px;"></a>
          		<h1 class="widget-title">Xəbər lenti</h1><ul class="xeberlenti">
                    <a href="66755-temirden-cixan-xetai-metrostansiyasindan.html">
                        <img src="thumbs/2016-12-23-jRKKIM-temirden-cixan-xetai-metrostansiyasindan.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 14:44</div>
                            <div class="basliq">Təmirdən çıxan “Xətai” metrostansiyasından <span class="hint">FOTOLAR</span></div>
                        </li>
                    </a>
                    
                    <a href="66751-tecridxanada-qulagini-kesib-yeyen-shexse.html">
                        <img src="thumbs/2016-12-23-czwtyr-gulesen-aglayasan-strong-tecridxanada-qulagini-kesib-yeyen-shexse-strong.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 14:33</div>
                            <div class="basliq"><strong>Təcridxanada qulağını kəsib yeyən şəxsə </strong> <span class="hint">8 illik həbs cəzası</span></div>
                        </li>
                    </a>
                    
                    <a href="66744-sabanci-ailesi-hadiseni-istemir.html">
                        <img src="thumbs/2016-12-23-jw2ft7-sabanci-ailesi-hadiseni-istemir.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:37</div>
                            <div class="basliq">Sabancı ailəsi Hadisəni istəmir </div>
                        </li>
                    </a>
                    
                    <a href="66729-putin-suallari-cavablandirir.html">
                        <img src="thumbs/2016-12-23-HgOG3k-putin-suallari-cavablandirir.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:03</div>
                            <div class="basliq">Putin sualları cavablandırır  <span class="hint"><blink>- CANLI YAYIM</blink></span></div>
                        </li>
                    </a>
                    
                    <a href="66725-emin-mahmudov-qol-vurdu-kamran-ferqlendi.html">
                        <img src="thumbs/2016-12-23-3nsT8e-emin-mahmudov-qol-vurdu-kamran-ferqlendi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:52</div>
                            <div class="basliq">Emin Mahmudov qol vurdu, Kamran "fərqləndi"  <span class="hint">- VİDEO</span></div>
                        </li>
                    </a>
                    
                    <a href="66724-azerbaycanda-bir-aile-il-yarimdir-sham-ishiginda-yashayir.html">
                        <img src="thumbs/2016-12-23-57KnUJ-azerbaycanda-bir-aile-il-yarimdir-sham-ishiginda-yashayir.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:49</div>
                            <div class="basliq">Azərbaycanda bir ailə il yarımdır şam işığında yaşayır <span class="hint">- SƏBƏB OLDUQCA MARAQLIDIR</span></div>
                        </li>
                    </a>
                    
                    <a href="66719-tedris-planlarinda-qismen-deyishiklik-edilecek.html">
                        <img src="thumbs/2016-12-23-HLsE66-tedris-planlarinda-qismen-deyishiklik-edilecek.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:41</div>
                            <div class="basliq">Tədris planlarında qismən dəyişiklik ediləcək  </div>
                        </li>
                    </a>
                    
                    <a href="66716-ancelina-coli-olum-ayaginda.html">
                        <img src="thumbs/2016-12-23-oduNMA-ancelina-coli-olum-ayaginda.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:39</div>
                            <div class="basliq">Ancelina Coli ölüm ayağında -  <span class="hint"><blink>Çəkisi 34 kiloya düşdü </blink></span></div>
                        </li>
                    </a>
                    
                    <a href="66715-dollar-1-83-u-kecdi.html">
                        <img src="thumbs/2016-12-23-8Prtrj-dollar-1-83-u-kecdi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:32</div>
                            <div class="basliq">Dollar 1,83-ü keçdi  </div>
                        </li>
                    </a>
                    
                    <a href="66714-qeribe-yarishma.html">
                        <img src="thumbs/2016-12-23-zDfNmO-qeribe-yarishma.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:30</div>
                            <div class="basliq">QƏRİBƏ YARIŞMA:  <span class="hint">Ər arvadını həmin yerindən tanımalıdır <blink>VİDEO </blink></span></div>
                        </li>
                    </a>
                    
                    <a href="66711-yanvarin-1-de-azerbaycan-ehalisini-surpriz-gozleyir.html">
                        <img src="thumbs/2016-12-23-z28v59-yanvarin-1-de-azerbaycan-ehalisini-surpriz-gozleyir.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:27</div>
                            <div class="basliq"> Yanvarın 1-də Azərbaycan əhalisini sürpriz gözləyir  </div>
                        </li>
                    </a>
                    
                    <a href="66710-yenidogulmush-ushagin-sunnet-edilmesi-ne-derecede-duzgundur.html">
                        <img src="thumbs/2016-12-23-PVIvdq-yenidogulmush-ushagin-sunnet-edilmesi-ne-derecede-duzgundur.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:23</div>
                            <div class="basliq">Yenidoğulmuş uşağın sünnət edilməsi nə dərəcədə düzgündür? -  <span class="hint">MÜSAHİBƏ</span></div>
                        </li>
                    </a>
                    
                    <a href="66691-rza-zerrab-ve-ebru-gundeshden-teeccublendiren.html">
                        <img src="thumbs/2016-12-23-hyTQ1P-rza-zerrab-ve-ebru-gundeshden-teeccublendiren.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:14</div>
                            <div class="basliq">Rza Zərrab və Ebru Gündeşdən təəccübləndirən  <span class="hint">QƏRAR</span></div>
                        </li>
                    </a>
                    
                    <a href="66689-dollar-avro-lari-bahalashdi.html">
                        <img src="thumbs/2016-12-23-g5xBF3-dollar-avro-lari-bahalashdi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:11</div>
                            <div class="basliq">Dollar, avro, lari bahalaşdı </div>
                        </li>
                    </a>
                    
                    <a href="66686-cebhede-veziyyet-gerginleshir.html">
                        <img src="thumbs/2016-12-23-abkPsd-cebhede-veziyyet-gerginleshir.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:08</div>
                            <div class="basliq">Cəbhədə vəziyyət gərginləşir </div>
                        </li>
                    </a>
                    
                    <a href="66685-keskin-devalvasiya-niye-mutleqdir.html">
                        <img src="thumbs/2016-12-23-78OJ2W-keskin-devalvasiya-niye-mutleqdir.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:05</div>
                            <div class="basliq">Kəskin devalvasiya niyə mütləqdir? –  <span class="hint">Ekspert aydınlıq gətirir</span></div>
                        </li>
                    </a>
                    
                    <a href="66684-sefirin-qetlinin-daha-bir-goruntusu-yayildi.html">
                        <img src="thumbs/2016-12-23-5xV4xG-sefirin-qetlinin-daha-bir-goruntusu-yayildi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:04</div>
                            <div class="basliq">Səfirin qətlinin daha bir görüntüsü yayıldı  <span class="hint">- VİDEO</span></div>
                        </li>
                    </a>
                    
                    <a href="66680-esir-turk-esgerlerinin-videosundan-sonra-olkede-sosial-shebekeler-bloklandi.html">
                        <img src="thumbs/2016-12-23-EK1hMU-esir-turk-esgerlerinin-videosundan-sonra-olkede-sosial-shebekeler-bloklandi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 10:48</div>
                            <div class="basliq">Əsir Türk əsgərlərinin videosundan sonra ölkədə sosial şəbəkələr bloklandı  <span class="hint">- VİDEO</span></div>
                        </li>
                    </a>
                    
                    <a href="66679-ishid-2-turk-esgerini-yandiraraq-edam-etdi.html">
                        <img src="thumbs/2016-12-23-QYqcNB-ishid-2-turk-esgerini-yandiraraq-edam-etdi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 10:45</div>
                            <div class="basliq">İŞİD 2 türk əsgərini yandıraraq edam etdi -  <span class="hint">FOTOLAR+VİDEO  (18+)</span></div>
                        </li>
                    </a>
                    
                    <a href="66675-azerbaycanin-emekdar-artisti-gorun-kime-ere-gedib.html">
                        <img src="thumbs/2016-12-23-a56Iba-azerbaycanin-emekdar-artisti-gorun-kime-ere-gedib.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 10:42</div>
                            <div class="basliq">Azərbaycanın Əməkdar artisti görün kimə ərə gedib? -  <span class="hint">Özündən 29 yaş kiçikdi</span></div>
                        </li>
                    </a>
                    
                    <a href="66668-sosial-shebekeler-cokdu.html">
                        <img src="thumbs/2016-12-23-TahXbO-sosial-shebekeler-cokdu.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 10:26</div>
                            <div class="basliq">Sosial şəbəkələr çökdü? </div>
                        </li>
                    </a>
                    
                    <a href="66641-okeanoloqlardan-yeni-keshf.html">
                        <img src="thumbs/2016-12-23-TEQkfu-okeanoloqlardan-yeni-keshf.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 02:09</div>
                            <div class="basliq">Okeanoloqlardan yeni kəşf —  <span class="hint">Marianna çökəkliyindən gələn qəribə səslərin sirri tapıldı</span></div>
                        </li>
                    </a>
                    
                    <a href="66640-bakinin-merkezinde-evler-kutlevi-satisha-cixarilir.html">
                        <img src="thumbs/2016-12-23-MbJXO3-bakinin-merkezinde-evler-kutlevi-satisha-cixarilir.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 02:04</div>
                            <div class="basliq">Bakının mərkəzində evlər kütləvi satışa çıxarılır –  <span class="hint">QİYMƏTLƏR AŞAĞI DÜŞDÜ</span></div>
                        </li>
                    </a>
                    
                    <a href="66639-ve-o-son-baxish.html">
                        <img src="thumbs/2016-12-23-N9KYmU-ve-o-son-baxish.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 01:34</div>
                            <div class="basliq">Və o son baxış -  <span class="hint">Günün fotosu </span></div>
                        </li>
                    </a>
                    
                    <a href="66637-ogul-37-yashli-anasini-niye-oldurdu.html">
                        <img src="thumbs/2016-12-23-t5YtAK-ogul-37-yashli-anasini-niye-oldurdu.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 01:15</div>
                            <div class="basliq">Oğul 37 yaşlı anasını niyə öldürdü? -  <span class="hint">Dəhşətli iddialar+FOTO</span></div>
                        </li>
                    </a>
                    
                    <a href="66636-o-ata-qizi-ucun-kucelerde-qelem-satirdi-indiki-halina-inanamayacaqsiniz.html">
                        <img src="thumbs/2016-12-23-iRvtTm-o-ata-qizi-ucun-kucelerde-qelem-satirdi-indiki-halina-inanamayacaqsiniz.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 01:11</div>
                            <div class="basliq">O Ata Qızı Üçün Küçələrdə Qələm Satırdı - İndiki Halına İnanamayacaqsınız ...  <span class="hint">- ŞOK FOTOLAR</span></div>
                        </li>
                    </a>
                    
                    <a href="66635-surucu-qarshidaki-mashindan-bir-shey-atildigini-gordu-ve.html">
                        <img src="thumbs/2016-12-23-3EhDrL-surucu-qarshidaki-mashindan-bir-shey-atildigini-gordu-ve.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 01:06</div>
                            <div class="basliq">SÜRÜCÜ qarşıdakı maşından BİR ŞEY atıldığını GÖRDÜ VƏ  <span class="hint">YAXINLAŞIB NƏ OLDUĞUNU GÖRƏNDƏ ŞOKA DÜŞDÜ! - FOTOLAR</span></div>
                        </li>
                    </a>
                    
                    <a href="66634-oyun-izlemeye-geldi-corabi-cirildi.html">
                        <img src="thumbs/2016-12-23-n1ZL3Y-oyun-izlemeye-geldi-corabi-cirildi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 01:02</div>
                            <div class="basliq">Oyun izləməyə gəldi, corabı cırıldı  <span class="hint">- FOTOLAR</span></div>
                        </li>
                    </a>
                    
                    <a href="66633-ekiz-bacilar-bu-defe-tehqire-kecdi.html">
                        <img src="thumbs/2016-12-23-RiIWja-ekiz-bacilar-bu-defe-tehqire-kecdi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 00:59</div>
                            <div class="basliq">Əkiz bacılar bu dəfə təhqirə keçdi:  <span class="hint">" Özünə hörmət edən ..."</span></div>
                        </li>
                    </a>
                    
                    <a href="66632-diqqet.html">
                        <img src="thumbs/2016-12-23-HmmZq8-diqqet.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 00:49</div>
                            <div class="basliq">DİQQƏT!  <span class="hint">Bu dərman ancaq reseptlə satılacaq</span></div>
                        </li>
                    </a>
                    
                    <a href="66631-arvadim-telefonda-iyirmi-kishiyle-seks-yazishmasini-tutdum.html">
                        <img src="thumbs/2016-12-23-nNNVEC-arvadim-telefonda-iyirmi-kishiyle-seks-yazishmasini-tutdum.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 00:43</div>
                            <div class="basliq">"Arvadım telefonda iyirmi kişiylə seks yazışmasını tutdum"  <span class="hint"><blink>— ŞOK</blink></span></div>
                        </li>
                    </a>
                    
                    <a href="66630-rihanna-yoxsa-cazibedar-gunay-ibrahimli.html">
                        <img src="thumbs/2016-12-23-mg6kaL-rihanna-yoxsa-cazibedar-gunay-ibrahimli.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 00:39</div>
                            <div class="basliq">Rihanna yoxsa cazibədar Günay İbrahimli ?  <span class="hint">- FOTOLAR</span></div>
                        </li>
                    </a>
                    
                    <a href="66629-bu-xeberi-yalniz.html">
                        <img src="thumbs/2016-12-23-IAWqXl-bu-xeberi-yalniz.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 00:33</div>
                            <div class="basliq">Bu xəbəri yalnız  <span class="hint">KİŞİLƏR OXUSUN!</span></div>
                        </li>
                    </a>
                    
                    <a href="66628-bu-qiz-9-ildir-ki-ne-yeyir-ne-de-icir.html">
                        <img src="thumbs/2016-12-23-4nfJwE-bu-qiz-9-ildir-ki-ne-yeyir-ne-de-icir.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 00:18</div>
                            <div class="basliq">Bu qız 9 ildir ki, nə yeyir, nə də içir  <span class="hint">- FOTO</span></div>
                        </li>
                    </a>
                    
                    <a href="66626-kardashyan-bashqa-ne-geyine-bilerdi.html">
                        <img src="thumbs/2016-12-23-qCMfBg-kardashyan-bashqa-ne-geyine-bilerdi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 00:12</div>
                            <div class="basliq">Kardaşyan başqa nə "geyinə" bilərdi?  <span class="hint">- FOTOLAR</span></div>
                        </li>
                    </a>
                    
                    <a href="66625-8-defe-sevmishem.html">
                        <img src="thumbs/2016-12-23-xmuF41-8-defe-sevmishem.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 00:11</div>
                            <div class="basliq">"8 dəfə sevmişəm" -  <span class="hint">Nurgüldən ilginc etiraf</span></div>
                        </li>
                    </a>
                    
                    <a href="66623-o-coreyi-suyun-altina-tutdu.html">
                        <img src="thumbs/2016-12-23-q8g9PK-o-coreyi-suyun-altina-tutdu.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 00:09</div>
                            <div class="basliq">O, çörəyi suyun altına tutdu -  <span class="hint">Nəticə hamını heyran etdi</span></div>
                        </li>
                    </a>
                    
                    <a href="66622-meshhur-serial-bu-sehneye-gore-rekord-etdi.html">
                        <img src="thumbs/2016-12-23-9zbPEe-meshhur-serial-bu-sehneye-gore-rekord-etdi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 00:06</div>
                            <div class="basliq">Məşhur serial bu səhnəyə görə rekord etdi  <span class="hint">- VİDEO</span></div>
                        </li>
                    </a>
                    
                    <a href="66621-ermeni-porno-ulduzun-eri-seks-goruntuleri-ile-shantaj-edildi.html">
                        <img src="thumbs/2016-12-23-e7a7iL-ermeni-porno-ulduzun-eri-seks-goruntuleri-ile-shantaj-edildi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 23:56</div>
                            <div class="basliq">Erməni porno ulduzun əri Seks görüntüləri ilə şantaj edildi -  <span class="hint">250 min dollar ödədi</span></div>
                        </li>
                    </a>
                    
                    <a href="66620-bakida-dehshet.html">
                        <img src="thumbs/2016-12-22-YixP7g-bakida-dehshet.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 23:48</div>
                            <div class="basliq">Bakıda dəhşət!  <span class="hint">Ərinin gəzdiyi qadının əri ilə yatdı, diski də ərinə yolladı</span></div>
                        </li>
                    </a>
                    </ul>        	</div>

          <div class="row">
            <div class='adsense-top'>
      				<ins data-revive-zoneid="2" data-revive-id="1e2e1b48d73b44fc2d465ebfe7e974e7"></ins>
      				<script async src="//ads.xeberoxu.com/www/delivery/asyncjs.php"></script>
            </div>
          </div>
        </div>

        <div class="clearfix"></div>
      </div>

      <a href="#" class="scrollup" data-toogle="tooltip" data-placement="top"><i class="fa fa-arrow-up fa-2x"></i></a>
      </div><!--container-->

      <footer>
            <div class="container">
      <div class="col-lg-4">
        
          <h5>Copy Right &copy 2016</h5>
          <p>
            <ul>
              <li>Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.</li>
            </ul>
          </p>
      </div>

      <div class="col-lg-3">
        <h5>Linklər</h5>
        <ul>
          <li><a href="http://www.xeberoxu.com/"><i class="fa fa-home"></i>  Ana Səhifə</a></li>
          <li><a href="14/istifade-qaydalari.html"><i class="fa fa-file-o"></i>  İstifadə qaydaları</a></li>
          <li><a href="15/reklam.html"><i class="fa fa-file-o"></i>  Reklam</a></li>
          <li><a href="13/elaqe.html"><i class="fa fa-file-o"></i>  Əlaqə</a></li>
        </ul>
      </div>
      <div class="col-lg-3">
        <h5>Əlaqə</h5>
        <ul>
          <li><img src="images/xebersaati-mail.png" alt="contact"></li>
          <li><small><i class="fa fa-code"></i> developed by <a href="http://www.anarsamadov.net/" target="_blank" rel="dofollow">anar samadov</small></a></li>
          <!-- MilliNet --><script type='text/javascript' src='http://millinet.az/site.php?id=77'></script>
        </ul>
      </div>


      <div class="col-lg-2">
        <img border=0 alt='ILK-10 Azeri Website Directory' src='http://www.ilk10.az/counter/count3.php?color=liliac&id=36592'>
        <br><br>
        <!--LiveInternet counter--><script type="text/javascript"><!--
        document.write("<img src='//counter.yadro.ru/hit?t29.2;r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";"+Math.random()+
        "' alt='' title='LiveInternet: number of visitors and pageviews"+
        " is shown' "+
        "border='0' width='88' height='120'>")
        //--></script><!--/LiveInternet-->
      </div>
      </div>
      </footer>
      
      <script src="js/jquery.min.js"></script>
      <script src="js/bootstrap.min.js"></script>
      <script src="js/owl.carousel.min.js"></script>
      <script type="text/javascript" src="js/jquery.fancybox.pack.js?v=2.1.5"></script>
      <script type="text/javascript" src="js/jquery.mousewheel-3.0.6.pack.js"></script>
      <script type="text/javascript" src="js/jquery.fancybox-buttons.js?v=1.0.5"></script>
      <script type="text/javascript" src="js/jquery.fancybox-media.js?v=1.0.6"></script>
      <script type="text/javascript" src="js/jquery.fancybox-thumbs.js?v=1.0.7"></script>
      <script type="text/javascript">
        (function($){$(document).ready(function(){$('#cssmenu').prepend('<div id="menu-button">Menu</div>');$('#cssmenu #menu-button').on('click',function(){var menu=$(this).next('ul');if(menu.hasClass('open')){menu.removeClass('open')}
else{menu.addClass('open')}});$(function(){$('[data-toggle="tooltip"]').tooltip()})
var originalFontSize=$('.Content').css('font-size');$(".resetFont").click(function(){$('.Content').css('font-size',originalFontSize)});$(".increaseFont").click(function(){var currentFontSize=$('.Content').css('font-size');var currentFontSizeNum=parseFloat(currentFontSize,10);var newFontSize=currentFontSizeNum*1.1;$('.Content').css('font-size',newFontSize);return !1});$(".decreaseFont").click(function(){var currentFontSize=$('.Content').css('font-size');var currentFontSizeNum=parseFloat(currentFontSize,10);var newFontSize=currentFontSizeNum*0.9;$('.Content').css('font-size',newFontSize);return !1});$(document).on('click','.davami',function(){var numItems=$('.newsCount').length;status=$(this).attr("id");cat=$(this).attr("data-cat");if(numItems){$(".more").append('<div class="loader">Loading...</div>');$.post("more.php",{count:numItems,status:status,cat:cat},function(result){$(".more").remove();$(".loadXeber").append(result)})}
return !1});$(window).scroll(function(){if($(window).scrollTop()==$(document).height()-$(window).height()){$(".davami").click()}});$(".closeMenu").click(function(){$(".cbp-spmenu").removeClass("cbp-spmenu-open")});var menuLeft=document.getElementById('cbp-spmenu-s1'),menuRight=document.getElementById('cbp-spmenu-s2'),body=document.body;showLeftPush.onclick=function(){classie.toggle(body,'cbp-spmenu-push-toright');classie.toggle(menuLeft,'cbp-spmenu-open')};$(window).scroll(function(){if($(this).scrollTop()>100){$('.scrollup').fadeIn()}else{$('.scrollup').fadeOut()}});$('.scrollup').click(function(){$("html, body").animate({scrollTop:0},600);return !1});$(document).ready(function(){$("#owl-demo").owlCarousel({autoPlay:5000,autoPlay:!0,items:4,itemsDesktop:[1199,3],itemsDesktopSmall:[979,3],responsive:!0,lazyLoad:!1,margin:10,pagination:!1,animateOut:'slideOutDown',animateIn:'flipInX',navigationText:["<i class=\"fa fa-arrow-left\"></i>","<i class=\"fa fa-arrow-right\"></i>"],navigation:!0})});function addLink(){var selection=window.getSelection(),pagelink='<br /><br /> Daha ətraflı: '+document.location.href,copytext=selection+pagelink,newdiv=document.createElement('div');newdiv.style.position='absolute';newdiv.style.left='-99999px';document.body.appendChild(newdiv);newdiv.innerHTML=copytext;selection.selectAllChildren(newdiv);window.setTimeout(function(){document.body.removeChild(newdiv)},100)}
document.addEventListener('copy',addLink);$('iframe').wrap('<div class="embed-responsive embed-responsive-16by9"></div>');$(".embed-responsive").before('<div class="clearfix"></div>');$("iframe").addClass('embed-responsive-item');$(".fancybox-thumb").fancybox({prevEffect:'none',nextEffect:'none',helpers:{title:{type:'outside'},thumbs:{width:50,height:50}}})})})(jQuery);(function(window){'use strict';function classReg(className){return new RegExp("(^|\\s+)"+className+"(\\s+|$)")}
var hasClass,addClass,removeClass;if('classList' in document.documentElement){hasClass=function(elem,c){return elem.classList.contains(c)};addClass=function(elem,c){elem.classList.add(c)};removeClass=function(elem,c){elem.classList.remove(c)}}
else{hasClass=function(elem,c){return classReg(c).test(elem.className)};addClass=function(elem,c){if(!hasClass(elem,c)){elem.className=elem.className+' '+c}};removeClass=function(elem,c){elem.className=elem.className.replace(classReg(c),' ')}}
function toggleClass(elem,c){var fn=hasClass(elem,c)?removeClass:addClass;fn(elem,c)}
var classie={hasClass:hasClass,addClass:addClass,removeClass:removeClass,toggleClass:toggleClass,has:hasClass,add:addClass,remove:removeClass,toggle:toggleClass};if(typeof define==='function'&&define.amd){define(classie)}else{window.classie=classie}})(window);var cbpAnimatedHeader=(function(){var b=document.documentElement,g=document.querySelector(".cbp-af-header"),e=!1,a=300;function f(){window.addEventListener("scroll",function(h){if(!e){e=!0;setTimeout(d,250)}},!1)}function d(){var h=c();if(h>=a){classie.add(g,"cbp-af-header-shrink")}else{classie.remove(g,"cbp-af-header-shrink")}e=!1}function c(){return window.pageYOffset||b.scrollTop}f()})()      </script>

      

  

  <!--Facebook paylaş düyməsi üçün-->
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=115292248894021";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <!--Facebook paylaş düyməsi üçün-->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-583437042e88b031"></script> 
<script type="text/javascript">jQuery.ajax({type: "GET",url: "http://topmedia.az/click.php"});</script>
  </body>
</html>
