

<!DOCTYPE html>
<html>
   <head>
    <base href="http://www.xeberoxu.com/">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="robots" content="index, follow"/>
    <meta property="fb:app_id" content="115292248894021" />
    <meta property="og:url" content="http://www.xeberoxu.com/76186-sona-veliyevanin-kitabi-tataristanda-teqdim-olunacaq.html" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Sona Vəliyevanın kitabı Tatarıstanda təqdim olunacaq " />
    <meta property="og:description" content="" />
    <meta property="og:image" content="http://www.xeberoxu.com/xeberthumb/2017-02-09-13-03-5EagnX-sona-veliyevanin-kitabi-tataristanda-teqdim-olunacaq.jpg" />
    <meta property="fb:admins" content="708967524" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:domain" content="www.xeberoxu.com" />
    <meta name="twitter:title" content="Sona Vəliyevanın kitabı Tatarıstanda təqdim olunacaq " />
    <meta name="twitter:description" content="" />
    <meta name="twitter:image" content="http://www.xeberoxu.com/xeberthumb/2017-02-09-13-03-5EagnX-sona-veliyevanin-kitabi-tataristanda-teqdim-olunacaq.jpg" />
    <meta name="googlebot" content="index, follow" />
    <meta name="googlebot" content="index, archive" />
    <meta name="googlebot" content="all" />
    <meta name="yahoobot" content="index,follow" />
    <meta name="alexabot" content="index,follow" />
    <meta name="msnbot" content="index,follow" />
    <meta name="dmozbot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name="description" content="" />
    <meta name="keywords" content="" />
    <title>Sona Vəliyevanın kitabı Tatarıstanda təqdim olunacaq </title>
    <link rel="stylesheet" type="text/css" href="css/reset.css">
    <link rel="stylesheet" type="text/css" href="css/font-awesome.min.css">
    <link rel="stylesheet" type="text/css" href="css/bootstrap.min.css">
    <link rel="alternate" type="application/rss+xml" title="Example Feed" href="http://www.xeberoxu.com/rss" />
    <style type="text/css">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</style>
    <meta http-equiv="refresh" content="300">
    <link rel="icon" type="image/png" href="images/favicon.png">          
    <link rel="icon" type="image/x-icon" href="images/favicon.png">
    <link rel="apple-touch-icon-precomposed" href="images/favicon.png">
    <link rel="apple-touch-icon-precomposed" href="images/favicon.png">
    <link rel="apple-touch-icon-precomposed" href="images/favicon.png">
    <!-- Generated by Revive Adserver v3.2.4 -->
    <script type='text/javascript' src='http://ads.xeberoxu.com/www/delivery/spcjs.php?id=1'></script>
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!--Google Analytics-->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-20048091-1', 'auto');
        ga('send', 'pageview');

      </script>
      <!--Google Analytics-->
   </head>
   <body class="cbp-spmenu-push cbp-spmenu-push">
   <script type="text/javascript" src="//go.pub2srv.com/apu.php?zoneid=1010763"></script>
          <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
            <ul>
              <li><a href=""><i class="fa fa-home"></i></a></li><li><a href="10/1/gundem/">Gündəm</a></li><li><a href="1/1/iqtisadiyyat/">İqtisadiyyat</a></li><li><a href="7/1/cemiyyet/">Cəmiyyət</a></li><li><a href="3/1/siyaset/">Siyasət</a></li><li><a href="13/1/hadise-kriminal/">Hadisə/Kriminal</a></li><li><a href="8/1/ikt/">İKT</a></li><li><a href="2/1/idman/">İdman</a></li><li><a href="4/1/dunya/">Dünya</a></li><li><a href="14/1/serial/">Serial</a></li><li><a href="15/1/saglamliq/">Sağlamlıq</a></li><li><a href="12/1/shou-biznes/">Şou-biznes</a></li><li><a href="11/1/diger/">Digər</a></li>            </ul>
            <a class="closeMenu"><i class="fa fa-times"></i></a>
          </nav>
          <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right" id="cbp-spmenu-s2">
            <h3>Haqqımızda</h3>
          </nav>
          <!--<button id="showRight">Right</button>-->
        
      <div class="container">
      <div class="cbp-af-header">
        <div class="cbp-af-inner">
          
          <a id="showLeftPush" class="menuLogo"><i class="fa fa-bars"></i></a>
          <a href="http://www.xeberoxu.com/"><img src="images/xeberoxu-logo.png" alt="logo" class="img-responsive logo"></a>

          <div class="languages">
            <a href="lang.php?lang=tr" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Rusca"><img src="images/tur.png" alt="Rusca" width="24" height="24"></a>
            <a href="lang.php?lang=en" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Rusca"><img src="images/usa.png" alt="Rusca" width="24" height="24"></a>
            <a href="lang.php?lang=ru" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Rusca"><img src="images/rus.png" alt="Rusca" width="24" height="24"></a>
            <a href="lang.php?lang=az" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Azərbaycanca"><img src="images/aze.png" alt="Azərbaycanca" width="24" height="24"></a>
          </div>
          
          <div class="valyuta"><span class="label label-default"><i class="fa fa-usd"></i> 1.8252</span><span class="label label-default"><i class="fa fa-eur"></i> 1.9507</span><span class="label label-default"><i class="fa fa-rub"></i> 0.0309</span><span class="label label-default"><i class="fa fa-try"></i> 0.4908</span></div>          <div class="fb-like" data-href="https://www.facebook.com/xeberoxucom/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>
          
          <div class="searchHide hidden-xs" id="axtar">
            <form action="search.php" method="get">
              <div class="input-group">
                <input type="text" class="form-control" name="s" autocomplete="off">
                <span class="input-group-btn">
                  <button class="btn btn-danger" type="submit"><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
          </div>

          <div class="clearfix"></div>
        </div>
      </div>

      <div class="row">
        <ul class="topMenu"><li><a href=""><i class="fa fa-home"></i></a></li><li><a href="10/1/gundem/">Gündəm</a></li><li><a href="1/1/iqtisadiyyat/">İqtisadiyyat</a></li><li><a href="7/1/cemiyyet/">Cəmiyyət</a></li><li><a href="3/1/siyaset/">Siyasət</a></li><li><a href="13/1/hadise-kriminal/">Hadisə/Kriminal</a></li><li><a href="8/1/ikt/">İKT</a></li><li><a href="2/1/idman/">İdman</a></li><li><a href="4/1/dunya/">Dünya</a></li><li><a href="14/1/serial/">Serial</a></li><li><a href="15/1/saglamliq/">Sağlamlıq</a></li><li><a href="12/1/shou-biznes/">Şou-biznes</a></li><li><a href="11/1/diger/">Digər</a></li></ul>
      </div>

    
      <div class="clearfix"></div>

      <!--<div class="row">
        <div id='cssmenu'>
          <ul><li><a href=""><i class="fa fa-home"></i></a></li><li><a href="10_1_gundem.html">Gündəm</a></li><li><a href="1_1_iqtisadiyyat.html">İqtisadiyyat</a></li><li><a href="7_1_cemiyyet.html">Cəmiyyət</a></li><li><a href="3_1_siyaset.html">Siyasət</a></li><li><a href="13_1_hadise-kriminal.html">Hadisə/Kriminal</a></li><li><a href="8_1_ikt.html">İKT</a></li><li><a href="2_1_idman.html">İdman</a></li><li><a href="4_1_dunya.html">Dünya</a></li><li><a href="14_1_serial.html">Serial</a></li><li><a href="15_1_saglamliq.html">Sağlamlıq</a></li><li><a href="12_1_shou-biznes.html">Şou-biznes</a></li><li><a href="11_1_diger.html">Digər</a></li></ul>        </div>
      </div>-->

      <div class="clearfix"></div>      
      <div class="row">
        <div class="subHeader">
          <div class="col-lg-12">
            <div class="row">
              <div id="owl-demo" class="owl-carousel"><a href="76143-lapshine-qarshi-acilmish-cinayet-ishinin-onun-bloger-fealiyyeti-ile-elaqesi-yoxdur.html"><div class="item"><div class="sliderOverlay"></div><h5>"Lapşinə qarşı açılmış cinayət işinin onun bloger fəaliyyəti ilə əlaqəsi yoxdur" XİN</h5><img src="xeberthumb/2017-02-09-11-49-jHgKBM-xin-lapshine-qarshi-acilmish-cinayet-ishinin-onun-bloger-fealiyyeti-ile-elaqesi-yoxdur.jpg" alt="Lapşinə qarşı açılmış cinayət işinin onun bloger fəaliyyəti ilə əlaqəsi yoxdur"></div></a><a href="76114-bakida-dilencinin-yalani-ifsha-olundu.html"><div class="item"><div class="sliderOverlay"></div><h5>Bakıda dilənçinin yalanı ifşa olundu </h5><img src="xeberthumb/2017-02-09-10-29-xVZsuN-bakida-dilencinin-yalani-ifsha-olundu.jpg" alt="Bakıda dilənçinin yalanı ifşa olundu"></div></a><a href="76110-brilliant-dadashovadan-oglu-ile.html"><div class="item"><div class="sliderOverlay"></div><h5>Brilliant Dadaşovadan oğlu ilə  BOKS ŞOUSU - VİDEO</h5><img src="xeberthumb/2017-02-09-10-15-xOJwOa-brilliant-dadashovadan-oglu-ile-boks-shousu-video.jpg" alt="Brilliant Dadaşovadan oğlu ilə "></div></a><a href="76103-qarabagda-genishmiqyasli-muharibe.html"><div class="item"><div class="sliderOverlay"></div><h5>Qarabağda genişmiqyaslı müharibə:  Ermənistanı çalxalayan GÖRÜNTÜLƏR</h5><img src="xeberthumb/2017-02-09-10-00-f6gfMZ-qarabagda-genishmiqyasli-muharibe-ermenistani-calxalayan-goruntuler.jpg" alt="Qarabağda genişmiqyaslı müharibə: "></div></a><a href="76092-bu-gunun-valyuta-mezenneleri.html"><div class="item"><div class="sliderOverlay"></div><h5>Bu günün VALYUTA MƏZƏNNƏLƏRİ </h5><img src="xeberthumb/2017-02-09-09-25-GySY4z-bu-gunun-valyuta-mezenneleri.jpg" alt="Bu günün VALYUTA MƏZƏNNƏLƏRİ"></div></a><a href="76042-aglina-geleni-eden-komplekssiz-insanlar.html"><div class="item"><div class="sliderOverlay"></div><h5>AĞLINA GƏLƏNİ EDƏN komplekssiz insanlar -  İNANILMAZ</h5><img src="xeberthumb/2017-02-08-23-52-0wGArR-aglina-geleni-eden-komplekssiz-insanlar-inanilmaz.jpg" alt="AĞLINA GƏLƏNİ EDƏN komplekssiz insanlar -"></div></a><a href="76040-misir-merdanov-mikayil-cabbarovun-tenqidine-cavab-verdi.html"><div class="item"><div class="sliderOverlay"></div><h5>Misir Mərdanov Mikayıl Cabbarovun tənqidinə cavab verdi </h5><img src="xeberthumb/2017-02-08-Og1ezi-misir-merdanov-mikayil-cabbarovun-tenqidine-cavab-verdi.jpg" alt="Misir Mərdanov Mikayıl Cabbarovun tənqidinə cavab verdi"></div></a><a href="76038-8-il-evvel-italiyada-ogurlanan-mashin-azerbaycanda-nece-satilib.html"><div class="item"><div class="sliderOverlay"></div><h5>8 il əvvəl İtaliyada oğurlanan maşın Azərbaycanda necə satılıb? VİDEO</h5><img src="xeberthumb/2017-02-08-62FBUY-8-il-evvel-italiyada-oxulanan-mashin-azerbaycanda-nece-satilib.jpg" alt="8 il əvvəl İtaliyada oğurlanan maşın Azərbaycanda necə satılıb?"></div></a></div>            </div>

            <div class="row">
              <div class='adsense-top'>
        				<ins data-revive-zoneid="3" data-revive-id="1e2e1b48d73b44fc2d465ebfe7e974e7"></ins>
        				<script async src="//ads.xeberoxu.com/www/delivery/asyncjs.php"></script>
              </div>
            </div>
          </div>
          <div class="clearfix"></div>
        </div>

        

        <div class="col-lg-8 col-md-8">
          <div class="row">
               
                <div class="xeberOxu">
                <div class="xeberThumb">
                    <img src="xeberthumb/2017-02-09-13-03-5EagnX-sona-veliyevanin-kitabi-tataristanda-teqdim-olunacaq.jpg" alt="Sona Vəliyevanın kitabı Tatarıstanda təqdim olunacaq">
                </div>
                <h1>Sona Vəliyevanın kitabı Tatarıstanda təqdim olunacaq </h1>
                <div class="xeberMeta">
                    <div class="">
                        <span class="tarix"><i class="fa fa-calendar"></i> 2017-02-09</span>
                        <span class="saat"><i class="fa fa-clock-o"></i> 13:03</span>
                        <span class="baxis"><i class="fa fa-bar-chart"></i> 9</span>
                    </div>
                    <div class="helperButtons">
                        <a class="increaseFont btn btn-xs btn-default" data-toggle="tooltip" data-placement="bottom" title="Yazı fontunu böyütmək">Font +</a>
                        <a class="decreaseFont btn btn-xs btn-default" data-toggle="tooltip" data-placement="bottom" title="Yazı fontunu kiçiltmək">Font -</a>
                        <a class="resetFont btn btn-xs btn-default" data-toggle="tooltip" data-placement="bottom" title="Yazı fontunu əvvəlki vəziyyətə qaytarmaq">Font *</a>
                    </div>
                    <div class="clearfix"></div>
                </div>
                
                <div class="xeberDescription">
                    
                </div><div class="Content"><p><strong>Filologiya elmləri namizədi, jurnalist-alim Sona
Vəliyevanın “Arazbarı” şeirlər kitabının Tatarıstanda təqdimat
mərasimi keçiriləcək.</strong></p>
<p><strong><a target="_blank" href="http://publika.az">Publika.az</a></strong> xəbər verir ki, təqdimat mərasimi
Tatarıstanın Mədəniyyət Nazirliyi və Tatarıstan Yazıçılar
Birliyinin təşkilatçılığı ilə baş tutacaq. Fevralın 13-də
keçirilməsi nəzərdə tutulan təqdimat mərasimi paytaxt Kazan
şəhərində reallaşacaq. Təqdimat mərasimi zamanı iştirakçılara
S.Vəliyevanın elmi və yaradıcılıq fəaliyyəti, müəllifi olduğu digər
kitablar barədə də məlumat veriləcək.</p></div><div class="clearfix"></div><div class="addthis_inline_share_toolbox"></div><div class="newsSource"><i class="fa fa-globe"></i> Mənbə: www.publika.az</div></div><div class="clearfix"></div>          </div>

          <div class="row">
            <div class="adsense">
      				<ins data-revive-zoneid="1" data-revive-id="1e2e1b48d73b44fc2d465ebfe7e974e7"></ins>
      				<script async src="//ads.xeberoxu.com/www/delivery/asyncjs.php"></script>
            </div>
          </div>

          <div class="clearfix"></div>
          <div class="row">
            <div class="facebook-comment">
              <div class="fb-comments" data-href="http://www.xeberoxu.com/76186-sona-veliyevanin-kitabi-tataristanda-teqdim-olunacaq.html" data-width="100%" data-numposts="5"></div>
            </div>
            <div class="clearfix"></div>
          </div>
          <div class="clearfix"></div>
          <div class="row">
            <div class="contentLeft">
              <div class="xeberler"><h2 class="newsWidgetH2">Digər xəbərlər</h2><div class="loadXeber newsWidgetInner"><a href="76197-kapital-bank-teminatli-manat-krediti-teklif-edir.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-02-09-13-25-nBTa5w-kapital-bank-teminatli-manat-krediti-teklif-edir.jpg" alt="Kapital Bank təminatlı manat krediti təklif edir" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">"Kapital Bank" təminatlı manat krediti təklif edir </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-02-09 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 13:25 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 17</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="76194-bu-modelin-63-yashi-olduguna-inanmaq-olmur-fotolar.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-02-09-13-15-IkiDgj-bu-modelin-63-yashi-olduguna-inanmaq-olmur-fotolar.jpg" alt="Bu modelin 63 yaşı olduğuna İNANMAQ olmur - FOTOLAR" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Bu modelin 63 yaşı olduğuna İNANMAQ olmur - FOTOLAR </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-02-09 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 13:15 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 16</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="76193-belarusdan-yeni-lapshin-aciqlamasi.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-02-09-13-11-xmDPQu-belarusdan-yeni-lapshin-aciqlamasi.jpg" alt="Belarusdan yeni Lapşin AÇIQLAMASI" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Belarusdan yeni Lapşin AÇIQLAMASI </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-02-09 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 13:11 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 15</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="76187-azerbaycan-ucun-guclu-zelzele-tehlukesi-varmi-resmi.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-02-09-13-05-EWdu25-azerbaycan-ucun-guclu-zelzele-tehlukesi-varmi-resmi.jpg" alt="Azərbaycan üçün güclü zəlzələ TƏHLÜKƏSİ VARMI? - RƏSMİ" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Azərbaycan üçün güclü zəlzələ TƏHLÜKƏSİ VARMI? - RƏSMİ </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-02-09 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 13:05 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 2</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="76185-prezident-ash-pa-nin-azerbaycan-uzre-meruzecisini-qebul-etdi.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-02-09-12-56-RC6zty-prezident-ash-pa-nin-azerbaycan-uzre-meruzecisini-qebul-etdi.jpg" alt="Prezident AŞ PA-nın Azərbaycan üzrə məruzəçisini qəbul etdi" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Prezident AŞ PA-nın Azərbaycan üzrə məruzəçisini qəbul etdi </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-02-09 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 12:56 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 8</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="76182-prezident-ash-pa-nin-azerbaycan-uzre-meruzecisini-qebul-etdi.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-02-09-12-55-rvpG1O-prezident-ash-pa-nin-azerbaycan-uzre-meruzecisini-qebul-etdi.jpg" alt="Prezident AŞ PA-nın Azərbaycan üzrə məruzəçisini qəbul etdi" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Prezident AŞ PA-nın Azərbaycan üzrə məruzəçisini qəbul etdi </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-02-09 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 12:55 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 6</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <div class="col-lg-12 more"><div class="row"><button class="davami btn btn-primary" id="relatedNews" data-cat="11">Davamı..</button></div></div></div></div><!--xeberler-->            </div>
          </div>
        </div>
                
        <div class="col-lg-4 col-md-4">
        	<div class="row">
          <a href="http://www.jxa.center/" target="_blank"><img src="images/reklam/jxa.gif" alt="jxa" style="margin-bottom: 10px;"></a>
            <script type="text/javascript">
                atOptions = {
                    'key' : '99d7e4205eae6a6e4412cc06cb847089',
                    'format' : 'iframe',
                    'height' : 50,
                    'width' : 320,
                    'params' : {}
                };
                document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's' : '') + '://www.bnserving.com/invoke.js"></scr' + 'ipt>');
            </script>    
          		<h1 class="widget-title">Xəbər lenti</h1><ul class="xeberlenti">
                    <a href="76202-qalibin-belli-oldugu-seckiler-3-gun-qaldi.html">
                        <img src="thumbs/thumb-2017-02-09-13-32-jtTlfd-qalibin-belli-oldugu-seckiler-3-gun-qaldi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:32</div>
                            <div class="basliq">Qalibin bəlli olduğu seçkilər: 3 gün qaldı </div>
                        </li>
                    </a>
                    
                    <a href="76197-kapital-bank-teminatli-manat-krediti-teklif-edir.html">
                        <img src="thumbs/thumb-2017-02-09-13-25-nBTa5w-kapital-bank-teminatli-manat-krediti-teklif-edir.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:25</div>
                            <div class="basliq">"Kapital Bank" təminatlı manat krediti təklif edir </div>
                        </li>
                    </a>
                    
                    <a href="76195-qayinata-oglunu-olduren-gelinini-bagishladi-mehkeme.html">
                        <img src="thumbs/thumb-2017-02-09-13-19-R4o5FD-qayinata-oglunu-olduren-gelinini-bagishladi-mehkeme.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:19</div>
                            <div class="basliq">Qayınata oğlunu öldürən gəlinini bağışladı - MƏHKƏMƏ </div>
                        </li>
                    </a>
                    
                    <a href="76194-bu-modelin-63-yashi-olduguna-inanmaq-olmur-fotolar.html">
                        <img src="thumbs/thumb-2017-02-09-13-15-IkiDgj-bu-modelin-63-yashi-olduguna-inanmaq-olmur-fotolar.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:15</div>
                            <div class="basliq">Bu modelin 63 yaşı olduğuna İNANMAQ olmur - FOTOLAR </div>
                        </li>
                    </a>
                    
                    <a href="76193-belarusdan-yeni-lapshin-aciqlamasi.html">
                        <img src="thumbs/thumb-2017-02-09-13-11-xmDPQu-belarusdan-yeni-lapshin-aciqlamasi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:11</div>
                            <div class="basliq">Belarusdan yeni Lapşin AÇIQLAMASI </div>
                        </li>
                    </a>
                    
                    <a href="76192-ata-5-yashli-oglunu-doyub-oldurdu-yatagini-islatdigina-gore.html">
                        <img src="thumbs/thumb-2017-02-09-13-07-OYYVgu-ata-5-yashli-oglunu-doyub-oldurdu-yatagini-islatdigina-gore.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:07</div>
                            <div class="basliq">Ata 5 yaşlı oğlunu döyüb, öldürdü - yatağını islatdığına görə </div>
                        </li>
                    </a>
                    
                    <a href="76187-azerbaycan-ucun-guclu-zelzele-tehlukesi-varmi-resmi.html">
                        <img src="thumbs/thumb-2017-02-09-13-05-EWdu25-azerbaycan-ucun-guclu-zelzele-tehlukesi-varmi-resmi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:05</div>
                            <div class="basliq">Azərbaycan üçün güclü zəlzələ TƏHLÜKƏSİ VARMI? - RƏSMİ </div>
                        </li>
                    </a>
                    
                    <a href="76186-sona-veliyevanin-kitabi-tataristanda-teqdim-olunacaq.html">
                        <img src="thumbs/thumb-2017-02-09-13-03-5EagnX-sona-veliyevanin-kitabi-tataristanda-teqdim-olunacaq.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:03</div>
                            <div class="basliq">Sona Vəliyevanın kitabı Tatarıstanda təqdim olunacaq </div>
                        </li>
                    </a>
                    
                    <a href="76185-prezident-ash-pa-nin-azerbaycan-uzre-meruzecisini-qebul-etdi.html">
                        <img src="thumbs/thumb-2017-02-09-12-56-RC6zty-prezident-ash-pa-nin-azerbaycan-uzre-meruzecisini-qebul-etdi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:56</div>
                            <div class="basliq">Prezident AŞ PA-nın Azərbaycan üzrə məruzəçisini qəbul etdi </div>
                        </li>
                    </a>
                    
                    <a href="76182-prezident-ash-pa-nin-azerbaycan-uzre-meruzecisini-qebul-etdi.html">
                        <img src="thumbs/thumb-2017-02-09-12-55-rvpG1O-prezident-ash-pa-nin-azerbaycan-uzre-meruzecisini-qebul-etdi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:55</div>
                            <div class="basliq">Prezident AŞ PA-nın Azərbaycan üzrə məruzəçisini qəbul etdi </div>
                        </li>
                    </a>
                    
                    <a href="76181-esgerlere-novbeti-hucum-shiddetli-doyushler-gedir.html">
                        <img src="thumbs/thumb-2017-02-09-12-50-bOWdFw-esgerlere-novbeti-hucum-shiddetli-doyushler-gedir.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:50</div>
                            <div class="basliq">Əsgərlərə növbəti hücum - ŞİDDƏTLİ DÖYÜŞLƏR GEDİR </div>
                        </li>
                    </a>
                    
                    <a href="76177-baharin-10-calari-fotolar.html">
                        <img src="thumbs/thumb-2017-02-09-12-45-TmRhVr-baharin-10-calari-fotolar.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:45</div>
                            <div class="basliq">Baharın 10 çaları - FOTOLAR </div>
                        </li>
                    </a>
                    
                    <a href="76174-qarabag-danishiqlarinda-yeni-dustur-bakinin-hemlesindeki-sirr.html">
                        <img src="thumbs/thumb-2017-02-09-12-41-fYVvQA-qarabag-danishiqlarinda-yeni-dustur-bakinin-hemlesindeki-sirr.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:41</div>
                            <div class="basliq">Qarabağ danışıqlarında YENİ DÜSTUR: Bakının həmləsindəki SİRR </div>
                        </li>
                    </a>
                    
                    <a href="76173-bahar-azerbaycana-martin-20-de-gelecek.html">
                        <img src="thumbs/thumb-2017-02-09-12-36-3eWo9X-bahar-azerbaycana-martin-20-de-gelecek.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:36</div>
                            <div class="basliq">Bahar Azərbaycana martın 20-də gələcək </div>
                        </li>
                    </a>
                    
                    <a href="76172-sabah-qar-yagacaq.html">
                        <img src="thumbs/thumb-2017-02-09-12-33-KcfUUh-sabah-qar-yagacaq.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:33</div>
                            <div class="basliq">Sabah qar yağacaq </div>
                        </li>
                    </a>
                    
                    <a href="76171-yazin-gelishinin-ilk-mujdecisi-xidir-nebi-bayrami.html">
                        <img src="thumbs/thumb-2017-02-09-12-27-FuVcLV-yazin-gelishinin-ilk-mujdecisi-xidir-nebi-bayrami.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:27</div>
                            <div class="basliq">Yazın gəlişinin ilk müjdəçisi - Xıdır Nəbi bayramı </div>
                        </li>
                    </a>
                    
                    <a href="76164-ilham-eliyev-biz-iqtisadi-cehetden-temin-olunmush-olkeyik.html">
                        <img src="thumbs/thumb-2017-02-09-12-21-wUatAQ-ilham-eliyev-biz-iqtisadi-cehetden-temin-olunmush-olkeyik.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:21</div>
                            <div class="basliq">İlham Əliyev: "Biz iqtisadi cəhətdən təmin olunmuş ölkəyik" </div>
                        </li>
                    </a>
                    
                    <a href="76163-ingilisler-israilin-bash-nazirini-bele-sindirdi-utandiran-hadise-video.html">
                        <img src="thumbs/thumb-2017-02-09-12-15-npQb8f-ingilisler-israilin-bash-nazirini-bele-sindirdi-utandiran-hadise-video.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:15</div>
                            <div class="basliq">İngilislər İsrailin baş nazirini BELƏ "SINDIRDI": utandıran hadisə - VİDEO </div>
                        </li>
                    </a>
                    
                    <a href="76160-qeyri-muselmanlar-300-il-erzinde-bu-shehere-gire-bilmirdi.html">
                        <img src="thumbs/thumb-2017-02-09-12-11-mp8V0C-qeyri-muselmanlar-300-il-erzinde-bu-shehere-gire-bilmirdi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:11</div>
                            <div class="basliq">Qeyri-müsəlmanlar 300 il ərzində bu şəhərə girə bilmirdi </div>
                        </li>
                    </a>
                    
                    <a href="76159-prezident-milli-qehreman-cingiz-qurbanovun-aile-uzvleri-ile-gorushdu.html">
                        <img src="thumbs/thumb-2017-02-09-12-08-one8HY-prezident-milli-qehreman-cingiz-qurbanovun-aile-uzvleri-ile-gorushdu.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:08</div>
                            <div class="basliq">Prezident Milli Qəhrəman Çingiz Qurbanovun ailə üzvləri ilə görüşdü </div>
                        </li>
                    </a>
                    
                    <a href="76158-metallurgiya-senayesi-obyektleri-bakidan-kenarda-yerleshdirilecek-qerar.html">
                        <img src="thumbs/thumb-2017-02-09-12-06-OgIkmj-metallurgiya-senayesi-obyektleri-bakidan-kenarda-yerleshdirilecek-qerar.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:06</div>
                            <div class="basliq">Metallurgiya sənayesi obyektləri Bakıdan kənarda yerləşdiriləcək - QƏRAR </div>
                        </li>
                    </a>
                    
                    <a href="76157-turkiyede-referendum-tarixi-aciqlandi.html">
                        <img src="thumbs/thumb-2017-02-09-12-04-U1Ew94-turkiyede-referendum-tarixi-aciqlandi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:04</div>
                            <div class="basliq">Türkiyədə referendum tarixi açıqlandı </div>
                        </li>
                    </a>
                    
                    <a href="76151-ilham-eliyev-dunya-bankinin-vitse-prezidentini-qebul-etdi.html">
                        <img src="thumbs/thumb-2017-02-09-12-00-IzDzIn-ilham-eliyev-dunya-bankinin-vitse-prezidentini-qebul-etdi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:00</div>
                            <div class="basliq">İlham Əliyev Dünya Bankının vitse-prezidentini qəbul etdi </div>
                        </li>
                    </a>
                    
                    <a href="76147-ana-soyushune-gore-tanishini-baltaladi-dehshetli-qetlin-teferruati.html">
                        <img src="thumbs/thumb-2017-02-09-11-54-e2440p-ana-soyushune-gore-tanishini-baltaladi-dehshetli-qetlin-teferruati.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:54</div>
                            <div class="basliq">Ana söyüşünə görə tanışını baltaladı - Dəhşətli qətlin TƏFƏRRÜATI </div>
                        </li>
                    </a>
                    
                    <a href="76143-lapshine-qarshi-acilmish-cinayet-ishinin-onun-bloger-fealiyyeti-ile-elaqesi-yoxdur.html">
                        <img src="thumbs/thumb-2017-02-09-11-49-jHgKBM-xin-lapshine-qarshi-acilmish-cinayet-ishinin-onun-bloger-fealiyyeti-ile-elaqesi-yoxdur.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:49</div>
                            <div class="basliq">"Lapşinə qarşı açılmış cinayət işinin onun bloger fəaliyyəti ilə əlaqəsi yoxdur" <span class="hint">XİN</span></div>
                        </li>
                    </a>
                    
                    <a href="76142-burak-ozcivit-ona-heyran-olan-iranli-gozeli-bloka-atdi-video.html">
                        <img src="thumbs/thumb-2017-02-09-11-45-9REFw9-burak-ozcivit-ona-heyran-olan-iranli-gozeli-bloka-atdi-video.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:45</div>
                            <div class="basliq">Burak Özçivit ona heyran olan iranlı gözəli bloka atdı - VİDEO </div>
                        </li>
                    </a>
                    
                    <a href="76140-bextiyar-eliyev-lapshin-emellerine-gore-mehkeme-qarshisinda-cavab-verecek.html">
                        <img src="thumbs/thumb-2017-02-09-11-38-5eelCS-bextiyar-eliyev-lapshin-emellerine-gore-mehkeme-qarshisinda-cavab-verecek.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:38</div>
                            <div class="basliq">Bəxtiyar Əliyev: "Lapşin əməllərinə görə məhkəmə qarşısında cavab verəcək" </div>
                        </li>
                    </a>
                    
                    <a href="76138-magistratura-seviyyesinde-ixtisaslarin-sayi-artdi-qerar.html">
                        <img src="thumbs/thumb-2017-02-09-11-36-N2Xr5n-magistratura-seviyyesinde-ixtisaslarin-sayi-artdi-qerar.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:36</div>
                            <div class="basliq">Magistratura səviyyəsində ixtisasların sayı artdı - QƏRAR </div>
                        </li>
                    </a>
                    
                    <a href="76137-kosmosdan-atilan-top-31-il-sonra-yere-cirpildi.html">
                        <img src="thumbs/thumb-2017-02-09-11-30-0ywZ14-kosmosdan-atilan-top-31-il-sonra-yere-cirpildi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:30</div>
                            <div class="basliq">Kosmosdan atılan top 31 il sonra YERƏ ÇIRPILDI </div>
                        </li>
                    </a>
                    
                    <a href="76132-ilanin-bashi-tiran-11-sentyabr-terror-aktinin-teshkilatcisinin-obamaya.html">
                        <img src="thumbs/thumb-2017-02-09-11-22-h0QKWO-ilanin-bashi-tiran-11-sentyabr-terror-aktinin-teshkilatcisinin-obamaya-shok-mektubu.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:22</div>
                            <div class="basliq">“İlanın başı, tiran” - 11 sentyabr terror aktının təşkilatçısının Obamaya  <span class="hint">ŞOK MƏKTUBU</span></div>
                        </li>
                    </a>
                    
                    <a href="76130-cesaretli-dekoltesi-ile-heyretnlendiren-hulya-avshardan-daha-bir-surpriz.html">
                        <img src="thumbs/thumb-2017-02-09-11-15-sTFDD2-cesaretli-dekoltesi-ile-heyretnlendiren-hulya-avshardan-daha-bir-surpriz.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:15</div>
                            <div class="basliq">Cəsarətli dekoltesi ilə heyrətnləndirən Hülya Avşardan DAHA BİR SÜRPRİZ </div>
                        </li>
                    </a>
                    
                    <a href="76126-olkeniz-ucun-muharibeye-gederdiniz-dunya-xaqlarinin-cavablari.html">
                        <img src="thumbs/thumb-2017-02-09-11-08-9nvGdV-olkeniz-ucun-muharibeye-gederdiniz-dunya-xaqlarinin-cavablari.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:08</div>
                            <div class="basliq">Ölkəniz üçün müharibəyə gedərdiniz? - dünya xaqlarının cavabları </div>
                        </li>
                    </a>
                    
                    <a href="76123-belesi-gorulmedi.html">
                        <img src="thumbs/thumb-2017-02-09-11-00-dkurm4-belesi-gorulmedi-bu-qadin-kishilerin-evine-lut-gelir-ve-video.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:00</div>
                            <div class="basliq">Beləsi GÖRÜLMƏDİ:  <span class="hint">bu qadın kişilərin evinə lüt gəlir və... - VİDEO</span></div>
                        </li>
                    </a>
                    
                    <a href="76122-kecen-il-ne-qeder-ev-tikilib.html">
                        <img src="thumbs/thumb-2017-02-09-10-52-AZB7TW-kecen-il-ne-qeder-ev-tikilib.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 10:52</div>
                            <div class="basliq">Keçən il nə qədər ev tikilib? </div>
                        </li>
                    </a>
                    
                    <a href="76121-iceride-nin-cazibedar-aktrisasi-sevgilime-qiymiram-fotolar.html">
                        <img src="thumbs/thumb-2017-02-09-10-45-dNCdBb-iceride-nin-cazibedar-aktrisasi-sevgilime-qiymiram-fotolar.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 10:45</div>
                            <div class="basliq">“İçeride”-nin cazibədar aktrisası: “Sevgilimə qıymıram” - FOTOLAR </div>
                        </li>
                    </a>
                    
                    <a href="76120-vekiller-kollegiyasi-belarus-o-halda-lapshini-azerbaycana-vermezdi-ki.html">
                        <img src="thumbs/thumb-2017-02-09-10-41-H9QXnX-vekiller-kollegiyasi-belarus-o-halda-lapshini-azerbaycana-vermezdi-ki.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 10:41</div>
                            <div class="basliq">Vəkillər Kollegiyası: Belarus o halda Lapşini Azərbaycana verməzdi ki,... </div>
                        </li>
                    </a>
                    
                    <a href="76118-orqanizmi-zeherden-temizleyen-10-mehsul-fotolar.html">
                        <img src="thumbs/thumb-2017-02-09-10-36-q0bHAM-orqanizmi-zeherden-temizleyen-10-mehsul-fotolar.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 10:36</div>
                            <div class="basliq">Orqanizmi "zəhərdən" təmizləyən 10 məhsul - FOTOLAR </div>
                        </li>
                    </a>
                    
                    <a href="76114-bakida-dilencinin-yalani-ifsha-olundu.html">
                        <img src="thumbs/thumb-2017-02-09-10-29-xVZsuN-bakida-dilencinin-yalani-ifsha-olundu.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 10:29</div>
                            <div class="basliq">Bakıda dilənçinin yalanı ifşa olundu </div>
                        </li>
                    </a>
                    
                    <a href="76113-obama-bele-istirahet-edir.html">
                        <img src="thumbs/thumb-2017-02-09-10-24-dhrxtk-obama-bele-istirahet-edir.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 10:24</div>
                            <div class="basliq">Obama belə istirahət edir </div>
                        </li>
                    </a>
                    
                    <a href="76111-eli-hesenov-mecburi-kockunlerle-bagli-gosterish-verdi.html">
                        <img src="thumbs/thumb-2017-02-09-10-19-O4JG9a-eli-hesenov-mecburi-kockunlerle-bagli-gosterish-verdi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 10:19</div>
                            <div class="basliq">Əli Həsənov məcburi köçkünlərlə bağlı göstəriş verdi </div>
                        </li>
                    </a>
                    </ul>        	</div>

          <div class="row">
            <div class='adsense-top'>
      				<ins data-revive-zoneid="2" data-revive-id="1e2e1b48d73b44fc2d465ebfe7e974e7"></ins>
      				<script async src="//ads.xeberoxu.com/www/delivery/asyncjs.php"></script>
            </div>
          </div>
        </div>

        <div class="clearfix"></div>
      </div>

      <a href="#" class="scrollup" data-toogle="tooltip" data-placement="top"><i class="fa fa-arrow-up fa-2x"></i></a>
      </div><!--container-->

      <footer>
      <div class="container">
      <div class="col-lg-4">
        
          <h5>Copy Right &copy 2017</h5>
          <p>
            <ul>
              <li>Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.</li>
            </ul>
          </p>
      </div>

      <div class="col-lg-3">
        <h5>Linklər</h5>
        <ul>
          <li><a href="http://www.xeberoxu.com/"><i class="fa fa-home"></i>  Ana Səhifə</a></li>
          <li><a href="14/istifade-qaydalari.html"><i class="fa fa-file-o"></i>  İstifadə qaydaları</a></li>
          <li><a href="15/reklam.html"><i class="fa fa-file-o"></i>  Reklam</a></li>
          <li><a href="13/elaqe.html"><i class="fa fa-file-o"></i>  Əlaqə</a></li>
        </ul>
      </div>
      <div class="col-lg-3">
        <h5>Əlaqə</h5>
        <ul>
          <li><img src="images/xebersaati-mail.png" alt="contact"></li>
          <li><small><i class="fa fa-code"></i> developed by <a href="http://www.anarsamadov.net/" target="_blank" rel="dofollow">anar samadov</small></a></li>
        </ul>
      </div>


      <div class="col-lg-2">
        <img border=0 alt='ILK-10 Azeri Website Directory' src='http://www.ilk10.az/counter/count3.php?color=liliac&id=36592'>
        <br><br>
        <!--LiveInternet counter--><script type="text/javascript"><!--
        document.write("<img src='//counter.yadro.ru/hit?t29.2;r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";"+Math.random()+
        "' alt='' title='LiveInternet: number of visitors and pageviews"+
        " is shown' "+
        "border='0' width='88' height='120'>")
        //--></script><!--/LiveInternet-->
      </div>
      </div>
      </footer>
      
      <script src="js/jquery.min.js"></script>
      <script src="js/bootstrap.min.js"></script>
      <script src="js/owl.carousel.min.js"></script>
      <script type="text/javascript" src="js/jquery.fancybox.pack.js?v=2.1.5"></script>
      <script type="text/javascript" src="js/jquery.mousewheel-3.0.6.pack.js"></script>
      <script type="text/javascript" src="js/jquery.fancybox-buttons.js?v=1.0.5"></script>
      <script type="text/javascript" src="js/jquery.fancybox-media.js?v=1.0.6"></script>
      <script type="text/javascript" src="js/jquery.fancybox-thumbs.js?v=1.0.7"></script>
      <script type="text/javascript">
        (function($){$(document).ready(function(){$('#cssmenu').prepend('<div id="menu-button">Menu</div>');$('#cssmenu #menu-button').on('click',function(){var menu=$(this).next('ul');if(menu.hasClass('open')){menu.removeClass('open')}
else{menu.addClass('open')}});$(function(){$('[data-toggle="tooltip"]').tooltip()})
var originalFontSize=$('.Content').css('font-size');$(".resetFont").click(function(){$('.Content').css('font-size',originalFontSize)});$(".increaseFont").click(function(){var currentFontSize=$('.Content').css('font-size');var currentFontSizeNum=parseFloat(currentFontSize,10);var newFontSize=currentFontSizeNum*1.1;$('.Content').css('font-size',newFontSize);return !1});$(".decreaseFont").click(function(){var currentFontSize=$('.Content').css('font-size');var currentFontSizeNum=parseFloat(currentFontSize,10);var newFontSize=currentFontSizeNum*0.9;$('.Content').css('font-size',newFontSize);return !1});$(document).on('click','.davami',function(){var numItems=$('.newsCount').length;status=$(this).attr("id");cat=$(this).attr("data-cat");if(numItems){$(".more").append('<div class="loader">Loading...</div>');$.post("more.php",{count:numItems,status:status,cat:cat},function(result){$(".more").remove();$(".loadXeber").append(result)})}
return !1});$(window).scroll(function(){if($(window).scrollTop()==$(document).height()-$(window).height()){$(".davami").click()}});$(".closeMenu").click(function(){$(".cbp-spmenu").removeClass("cbp-spmenu-open")});var menuLeft=document.getElementById('cbp-spmenu-s1'),menuRight=document.getElementById('cbp-spmenu-s2'),body=document.body;showLeftPush.onclick=function(){classie.toggle(body,'cbp-spmenu-push-toright');classie.toggle(menuLeft,'cbp-spmenu-open')};$(window).scroll(function(){if($(this).scrollTop()>100){$('.scrollup').fadeIn()}else{$('.scrollup').fadeOut()}});$('.scrollup').click(function(){$("html, body").animate({scrollTop:0},600);return !1});$(document).ready(function(){$("#owl-demo").owlCarousel({autoPlay:5000,autoPlay:!0,items:4,itemsDesktop:[1199,3],itemsDesktopSmall:[979,3],responsive:!0,lazyLoad:!1,margin:10,pagination:!1,animateOut:'slideOutDown',animateIn:'flipInX',navigationText:["<i class=\"fa fa-arrow-left\"></i>","<i class=\"fa fa-arrow-right\"></i>"],navigation:!0})});function addLink(){var selection=window.getSelection(),pagelink='<br /><br /> Daha ətraflı: '+document.location.href,copytext=selection+pagelink,newdiv=document.createElement('div');newdiv.style.position='absolute';newdiv.style.left='-99999px';document.body.appendChild(newdiv);newdiv.innerHTML=copytext;selection.selectAllChildren(newdiv);window.setTimeout(function(){document.body.removeChild(newdiv)},100)}
document.addEventListener('copy',addLink);$('.xeberOxu iframe').wrap('<div class="embed-responsive embed-responsive-16by9"></div>');$(".embed-responsive").before('<div class="clearfix"></div>');$(".xeberOxu iframe").addClass('embed-responsive-item');$(".fancybox-thumb").fancybox({prevEffect:'none',nextEffect:'none',helpers:{title:{type:'outside'},thumbs:{width:50,height:50}}})})})(jQuery);(function(window){'use strict';function classReg(className){return new RegExp("(^|\\s+)"+className+"(\\s+|$)")}
var hasClass,addClass,removeClass;if('classList' in document.documentElement){hasClass=function(elem,c){return elem.classList.contains(c)};addClass=function(elem,c){elem.classList.add(c)};removeClass=function(elem,c){elem.classList.remove(c)}}
else{hasClass=function(elem,c){return classReg(c).test(elem.className)};addClass=function(elem,c){if(!hasClass(elem,c)){elem.className=elem.className+' '+c}};removeClass=function(elem,c){elem.className=elem.className.replace(classReg(c),' ')}}
function toggleClass(elem,c){var fn=hasClass(elem,c)?removeClass:addClass;fn(elem,c)}
var classie={hasClass:hasClass,addClass:addClass,removeClass:removeClass,toggleClass:toggleClass,has:hasClass,add:addClass,remove:removeClass,toggle:toggleClass};if(typeof define==='function'&&define.amd){define(classie)}else{window.classie=classie}})(window);var cbpAnimatedHeader=(function(){var b=document.documentElement,g=document.querySelector(".cbp-af-header"),e=!1,a=300;function f(){window.addEventListener("scroll",function(h){if(!e){e=!0;setTimeout(d,250)}},!1)}function d(){var h=c();if(h>=a){classie.add(g,"cbp-af-header-shrink")}else{classie.remove(g,"cbp-af-header-shrink")}e=!1}function c(){return window.pageYOffset||b.scrollTop}f()})()      </script>
      <script type='text/javascript' src='//pl13043645.puserving.com/38/fb/c0/38fbc078ca25bc170aa4e3a0df907478.js'></script>

      

  

  <!--Facebook paylaş düyməsi üçün-->
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=115292248894021";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <!--Facebook paylaş düyməsi üçün-->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-583437042e88b031"></script> 
<script type="text/javascript">jQuery.ajax({type: "GET",url: "http://topmedia.az/click.php"});</script>

  </body>
</html>
