

<!DOCTYPE html>
<html>
   <head>
    <base href="http://www.xeberoxu.com/">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="robots" content="index, follow"/>
    <meta property="fb:app_id" content="115292248894021" />
    <meta property="og:url" content="http://www.xeberoxu.com/95869-gencede-bedbext-hadise-ish-zamani-bashina.html" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Gəncədə bədbəxt hadisə: iş zamanı başına... " />
    <meta property="og:description" content="" />
    <meta property="og:image" content="http://www.xeberoxu.com/xeberthumb/2017-04-22-18-58-57PqWp-gencede-bedbext-hadise-ish-zamani-bashina.jpg" />
    <meta property="fb:admins" content="708967524" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:domain" content="www.xeberoxu.com" />
    <meta name="twitter:title" content="Gəncədə bədbəxt hadisə: iş zamanı başına... " />
    <meta name="twitter:description" content="" />
    <meta name="twitter:image" content="http://www.xeberoxu.com/xeberthumb/2017-04-22-18-58-57PqWp-gencede-bedbext-hadise-ish-zamani-bashina.jpg" />
    <meta name="googlebot" content="index, follow" />
    <meta name="googlebot" content="index, archive" />
    <meta name="googlebot" content="all" />
    <meta name="yahoobot" content="index,follow" />
    <meta name="alexabot" content="index,follow" />
    <meta name="msnbot" content="index,follow" />
    <meta name="dmozbot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name="description" content="" />
    <meta name="keywords" content="" />
    <title>Gəncədə bədbəxt hadisə: iş zamanı başına... </title>
    <link rel="stylesheet" type="text/css" href="css/reset.css">
    <link rel="stylesheet" type="text/css" href="css/font-awesome.min.css">
    <link rel="stylesheet" type="text/css" href="css/bootstrap.min.css">
    <link rel="alternate" type="application/rss+xml" title="Example Feed" href="http://www.xeberoxu.com/rss" />
    <style type="text/css">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</style>
    <meta http-equiv="refresh" content="300">
    <link rel="icon" type="image/png" href="images/favicon.png">          
    <link rel="icon" type="image/x-icon" href="images/favicon.png">
    <link rel="apple-touch-icon-precomposed" href="images/favicon.png">
    <link rel="apple-touch-icon-precomposed" href="images/favicon.png">
    <link rel="apple-touch-icon-precomposed" href="images/favicon.png">
    <!-- Generated by Revive Adserver v3.2.4 -->
    <script type='text/javascript' src='http://ads.xeberoxu.com/www/delivery/spcjs.php?id=1'></script>
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!--Google Analytics-->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-20048091-1', 'auto');
        ga('send', 'pageview');

      </script>
      <!--Google Analytics-->
   </head>
   <body class="cbp-spmenu-push cbp-spmenu-push">
   <script type="text/javascript" src="//go.pub2srv.com/apu.php?zoneid=1010763"></script>
          <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
            <ul>
              <li><a href=""><i class="fa fa-home"></i></a></li><li><a href="10/1/gundem/">Gündəm</a></li><li><a href="1/1/iqtisadiyyat/">İqtisadiyyat</a></li><li><a href="7/1/cemiyyet/">Cəmiyyət</a></li><li><a href="3/1/siyaset/">Siyasət</a></li><li><a href="13/1/hadise-kriminal/">Hadisə/Kriminal</a></li><li><a href="8/1/ikt/">İKT</a></li><li><a href="2/1/idman/">İdman</a></li><li><a href="4/1/dunya/">Dünya</a></li><li><a href="14/1/serial/">Serial</a></li><li><a href="15/1/saglamliq/">Sağlamlıq</a></li><li><a href="12/1/shou-biznes/">Şou-biznes</a></li><li><a href="11/1/diger/">Digər</a></li>            </ul>
            <a class="closeMenu"><i class="fa fa-times"></i></a>
          </nav>
          <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right" id="cbp-spmenu-s2">
            <h3>Haqqımızda</h3>
          </nav>
          <!--<button id="showRight">Right</button>-->
        
      <div class="container">
      <div class="cbp-af-header">
        <div class="cbp-af-inner">
          
          <a id="showLeftPush" class="menuLogo"><i class="fa fa-bars"></i></a>
          <a href="http://www.xeberoxu.com/"><img src="images/xeberoxu-logo.png" alt="logo" class="img-responsive logo"></a>

          <div class="languages">
            <a href="lang.php?lang=tr" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Rusca"><img src="images/tur.png" alt="Rusca" width="24" height="24"></a>
            <a href="lang.php?lang=en" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Rusca"><img src="images/usa.png" alt="Rusca" width="24" height="24"></a>
            <a href="lang.php?lang=ru" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Rusca"><img src="images/rus.png" alt="Rusca" width="24" height="24"></a>
            <a href="lang.php?lang=az" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Azərbaycanca"><img src="images/aze.png" alt="Azərbaycanca" width="24" height="24"></a>
          </div>
          
          <div class="valyuta"><span class="label label-default"><i class="fa fa-usd"></i> 1.7022</span><span class="label label-default"><i class="fa fa-eur"></i> 1.8242</span><span class="label label-default"><i class="fa fa-rub"></i> 0.0303</span><span class="label label-default"><i class="fa fa-try"></i> 0.4676</span></div>          <div class="fb-like" data-href="https://www.facebook.com/xeberoxucom/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>
          
          <div class="searchHide hidden-xs" id="axtar">
            <form action="search.php" method="get">
              <div class="input-group">
                <input type="text" class="form-control" name="s" autocomplete="off">
                <span class="input-group-btn">
                  <button class="btn btn-danger" type="submit"><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
          </div>

          <div class="clearfix"></div>
        </div>
      </div>

      <div class="row">
        <ul class="topMenu"><li><a href=""><i class="fa fa-home"></i></a></li><li><a href="10/1/gundem/">Gündəm</a></li><li><a href="1/1/iqtisadiyyat/">İqtisadiyyat</a></li><li><a href="7/1/cemiyyet/">Cəmiyyət</a></li><li><a href="3/1/siyaset/">Siyasət</a></li><li><a href="13/1/hadise-kriminal/">Hadisə/Kriminal</a></li><li><a href="8/1/ikt/">İKT</a></li><li><a href="2/1/idman/">İdman</a></li><li><a href="4/1/dunya/">Dünya</a></li><li><a href="14/1/serial/">Serial</a></li><li><a href="15/1/saglamliq/">Sağlamlıq</a></li><li><a href="12/1/shou-biznes/">Şou-biznes</a></li><li><a href="11/1/diger/">Digər</a></li></ul>
      </div>

    
      <div class="clearfix"></div>

      <!--<div class="row">
        <div id='cssmenu'>
          <ul><li><a href=""><i class="fa fa-home"></i></a></li><li><a href="10_1_gundem.html">Gündəm</a></li><li><a href="1_1_iqtisadiyyat.html">İqtisadiyyat</a></li><li><a href="7_1_cemiyyet.html">Cəmiyyət</a></li><li><a href="3_1_siyaset.html">Siyasət</a></li><li><a href="13_1_hadise-kriminal.html">Hadisə/Kriminal</a></li><li><a href="8_1_ikt.html">İKT</a></li><li><a href="2_1_idman.html">İdman</a></li><li><a href="4_1_dunya.html">Dünya</a></li><li><a href="14_1_serial.html">Serial</a></li><li><a href="15_1_saglamliq.html">Sağlamlıq</a></li><li><a href="12_1_shou-biznes.html">Şou-biznes</a></li><li><a href="11_1_diger.html">Digər</a></li></ul>        </div>
      </div>-->

      <div class="clearfix"></div>      
      <div class="row">
        <div class="subHeader">
          <div class="col-lg-12">
            <div class="row">
              <div id="owl-demo" class="owl-carousel"><a href="95637-firildaqci-vergi-emekdashi-adi-ile-gelib.html"><div class="item"><div class="sliderOverlay"></div><h5><strong>Fırıldaqçı "vergi əməkdaşı" adı ilə gəlib, </strong> pulu aldı su içib aradan çıxdı <blink>VİDEO</blink></h5><img src="xeberthumb/2017-04-21-G3DvSE-strong-firildaqci-vergi-emekdashi-adi-ile-gelib-strong.jpg" alt="Fırıldaqçı vergi əməkdaşı adı ilə gəlib, "></div></a><a href="95628-dim-jurnalistikaya-daxil-olmaq-isteyenlere-muraciet-etdi.html"><div class="item"><div class="sliderOverlay"></div><h5>DİM jurnalistikaya daxil olmaq istəyənlərə müraciət etdi </h5><img src="xeberthumb/2017-04-21-17-08-vgaz60-dim-jurnalistikaya-daxil-olmaq-isteyenlere-muraciet-etdi.jpg" alt="DİM jurnalistikaya daxil olmaq istəyənlərə müraciət etdi"></div></a><a href="95620-spiker-putinin-varisidirmi-kremlden-cavab.html"><div class="item"><div class="sliderOverlay"></div><h5>Spiker Putinin varisidirmi? - Kremldən CAVAB </h5><img src="xeberthumb/2017-04-21-16-38-8JIvMV-spiker-putinin-varisidirmi-kremlden-cavab.jpg" alt="Spiker Putinin varisidirmi? - Kremldən CAVAB"></div></a><a href="95619-azerbaycanlilar-avropaya-vizasiz-gede-bilecek.html"><div class="item"><div class="sliderOverlay"></div><h5>Azərbaycanlılar Avropaya vizasız gedə biləcək </h5><img src="xeberthumb/2017-04-21-16-30-jBaJwx-azerbaycanlilar-avropaya-vizasiz-gede-bilecek.jpg" alt="Azərbaycanlılar Avropaya vizasız gedə biləcək"></div></a><a href="95608-herbi-hissede-atishma-ermeni-esgerleri-bir-birini-gulleledi.html"><div class="item"><div class="sliderOverlay"></div><h5>Hərbi hissədə atışma: erməni əsgərləri bir-birini GÜLLƏLƏDİ </h5><img src="xeberthumb/2017-04-21-16-00-O2osMC-herbi-hissede-atishma-ermeni-esgerleri-bir-birini-gulleledi.jpg" alt="Hərbi hissədə atışma: erməni əsgərləri bir-birini GÜLLƏLƏDİ"></div></a><a href="95593-2-qonshusunu-olduren-azerbaycanli-meshhur-hebsxanada-evlendi.html"><div class="item"><div class="sliderOverlay"></div><h5>2 qonşusunu öldürən azərbaycanlı məşhur həbsxanada evləndi </h5><img src="xeberthumb/2017-04-21-15-16-08wwBr-2-qonshusunu-olduren-azerbaycanli-meshhur-hebsxanada-evlendi.jpg" alt="2 qonşusunu öldürən azərbaycanlı məşhur həbsxanada evləndi"></div></a><a href="95013-putin-sirr-kimi-saxlayirdi-ilk-defe-ortaya-cixdi-fotolar.html"><div class="item"><div class="sliderOverlay"></div><h5>Putin sirr kimi saxlayırdı, ilk dəfə ORTAYA ÇIXDI - FOTOLAR </h5><img src="xeberthumb/2017-04-19-17-52-z6r7lD-putin-sirr-kimi-saxlayirdi-ilk-defe-ortaya-cixdi-fotolar.jpg" alt="Putin sirr kimi saxlayırdı, ilk dəfə ORTAYA ÇIXDI - FOTOLAR"></div></a><a href="95014-tovuzda-muellim-shagirdi-doyur.html"><div class="item"><div class="sliderOverlay"></div><h5>Tovuzda müəllim şagirdi döyür  VİDEO</h5><img src="xeberthumb/2017-04-19-omU8le-tovuzda-muellim-shagirdi-doyur.jpg" alt="Tovuzda müəllim şagirdi döyür "></div></a></div>            </div>

            <div class="row">
              <div class='adsense-top'>
        				<ins data-revive-zoneid="3" data-revive-id="1e2e1b48d73b44fc2d465ebfe7e974e7"></ins>
        				<script async src="//ads.xeberoxu.com/www/delivery/asyncjs.php"></script>
              </div>
            </div>
          </div>
          <div class="clearfix"></div>
        </div>

        

        <div class="col-lg-8 col-md-8">
          <div class="row">
               
                <div class="xeberOxu">
                <div class="xeberThumb">
                    <img src="xeberthumb/2017-04-22-18-58-57PqWp-gencede-bedbext-hadise-ish-zamani-bashina.jpg" alt="Gəncədə bədbəxt hadisə: iş zamanı başına...">
                </div>
                <h1>Gəncədə bədbəxt hadisə: iş zamanı başına... </h1>
                <div class="xeberMeta">
                    <div class="">
                        <span class="tarix"><i class="fa fa-calendar"></i> 2017-04-22</span>
                        <span class="saat"><i class="fa fa-clock-o"></i> 18:58</span>
                        <span class="baxis"><i class="fa fa-bar-chart"></i> 38</span>
                    </div>
                    <div class="helperButtons">
                        <a class="increaseFont btn btn-xs btn-default" data-toggle="tooltip" data-placement="bottom" title="Yazı fontunu böyütmək">Font +</a>
                        <a class="decreaseFont btn btn-xs btn-default" data-toggle="tooltip" data-placement="bottom" title="Yazı fontunu kiçiltmək">Font -</a>
                        <a class="resetFont btn btn-xs btn-default" data-toggle="tooltip" data-placement="bottom" title="Yazı fontunu əvvəlki vəziyyətə qaytarmaq">Font *</a>
                    </div>
                    <div class="clearfix"></div>
                </div>
                
                <div class="xeberDescription">
                    
                </div><div class="Content"><p><strong>Gəncə şəhər sakini ağır xəsarət alıb.</strong></p>
<p><a target="_blank" href="http://publika.az">Publika.az</a> xəbər verir ki, hadisə şəhərin 1-ci mikrorayonunda
qeydə alınıb. Şəhər sakini 1971-ci il təvəllüdlü Elman Məmmədov
ərazidə olan obyektlərin birində işləyən zaman başına dəmir darvaza
düşüb. Ağır xəsarət alan E.Məmmədov Gəncədə fəaliyyət göstərən özəl
xəstəxanalardan birinə yerləşdirilib.</p>
<p>Onun vəziyyətinin orta ağır olduğu bildirilir.</p>
<p>Faktla bağlı araşdırma aparılır.</p></div><div class="clearfix"></div><div class="addthis_inline_share_toolbox"></div><div class="newsSource"><i class="fa fa-globe"></i> Mənbə: www.publika.az</div></div><div class="clearfix"></div>          </div>

          <div class="row">
            <div class="adsense">
      				<ins data-revive-zoneid="1" data-revive-id="1e2e1b48d73b44fc2d465ebfe7e974e7"></ins>
      				<script async src="//ads.xeberoxu.com/www/delivery/asyncjs.php"></script>
            </div>
          </div>

          <div class="clearfix"></div>
          <div class="row">
            <div class="facebook-comment">
              <div class="fb-comments" data-href="http://www.xeberoxu.com/95869-gencede-bedbext-hadise-ish-zamani-bashina.html" data-width="100%" data-numposts="5"></div>
            </div>
            <div class="clearfix"></div>
          </div>
          <div class="clearfix"></div>
          <div class="row">
            <div class="contentLeft">
              <div class="xeberler"><h2 class="newsWidgetH2">Digər xəbərlər</h2><div class="loadXeber newsWidgetInner"><a href="95874-tovuzda-bash-veren-qetlin-teferruati-yenilendi.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-04-22-19-41-gYeyDQ-tovuzda-bash-veren-qetlin-teferruati-yenilendi.jpg" alt="Tovuzda baş verən qətlin TƏFƏRRÜATI (YENİLƏNDİ)" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Tovuzda baş verən qətlin TƏFƏRRÜATI (YENİLƏNDİ) </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-04-22 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 19:41 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 39</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="95868-tovuzda-dovlet-idaresinin-mudiri-qetle-yetirildi.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-04-22-18-45-57gJGS-tovuzda-dovlet-idaresinin-mudiri-qetle-yetirildi.jpg" alt="Tovuzda dövlət idarəsinin müdiri qətlə yetirildi" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Tovuzda dövlət idarəsinin müdiri qətlə yetirildi </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-04-22 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 18:45 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 66</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="95800-avtomobilin-tekerlerinde-5000-eded-siqaret-ashkarlanib-foto.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-04-22-12-19-rTeYSf-avtomobilin-tekerlerinde-5000-eded-siqaret-ashkarlanib-foto.jpg" alt="Avtomobilin təkərlərində 5000 ədəd siqaret aşkarlanıb - FOTO" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Avtomobilin təkərlərində 5000 ədəd siqaret aşkarlanıb - FOTO </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-04-22 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 12:19 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 36</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="95794-bakida-shok-olay-ereb-turist-16-yashli-qizi-intim-munasibet-ucun-hotele-getirdi-sonra.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-04-22-12-00-Ckexor-bakida-shok-olay-ereb-turist-16-yashli-qizi-intim-munasibet-ucun-hotele-getirdi-sonra.jpg" alt="Bakıda ŞOK OLAY: Ərəb turist 16 yaşlı qızı intim münasibət üçün hotelə gətirdi, sonra..." width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Bakıda ŞOK OLAY: Ərəb turist 16 yaşlı qızı intim münasibət üçün hotelə gətirdi, sonra... </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-04-22 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 12:00 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 600</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="95764-bakida-ogul-bir-nece-gun-anasinin-cesedi-ile-yashadi.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-04-22-09-52-8cT3pN-bakida-ogul-bir-nece-gun-anasinin-cesedi-ile-yashadi.jpg" alt="Bakıda oğul bir neçə gün anasının CƏSƏDİ İLƏ YAŞADI" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Bakıda oğul bir neçə gün anasının CƏSƏDİ İLƏ YAŞADI </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-04-22 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 09:52 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 110</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="95760-bakida-23-yashli-oglani-bicaqladilar.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-04-22-09-15-SVcSnA-bakida-23-yashli-oglani-bicaqladilar.jpg" alt="Bakıda 23 yaşlı oğlanı bıçaqladılar" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Bakıda 23 yaşlı oğlanı bıçaqladılar </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-04-22 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 09:15 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 28</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <div class="col-lg-12 more"><div class="row"><button class="davami btn btn-primary" id="relatedNews" data-cat="8">Davamı..</button></div></div></div></div><!--xeberler-->            </div>
          </div>
        </div>
                
        <div class="col-lg-4 col-md-4">
        	<div class="row">
          <a href="http://www.jxa.center/" target="_blank"><img src="images/reklam/jxa.gif" alt="jxa" style="margin-bottom: 10px;"></a>
            <script type="text/javascript">
                atOptions = {
                    'key' : '99d7e4205eae6a6e4412cc06cb847089',
                    'format' : 'iframe',
                    'height' : 50,
                    'width' : 320,
                    'params' : {}
                };
                document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's' : '') + '://www.bnserving.com/invoke.js"></scr' + 'ipt>');
            </script>    
          		<h1 class="widget-title">Xəbər lenti</h1><ul class="xeberlenti">
                    <a href="95877-uc-gun-sonraki-felaket-qarabagin-ishgalina-goz-yuman-turk-heftenin-siyasi-xulasesi.html">
                        <img src="thumbs/thumb-2017-04-22-20-00-TV7xpS-uc-gun-sonraki-felaket-qarabagin-ishgalina-goz-yuman-turk-heftenin-siyasi-xulasesi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 20:00</div>
                            <div class="basliq">Üç gün sonrakı FƏLAKƏT, Qarabağın işğalına göz yuman TÜRK... - HƏFTƏNİN SİYASİ XÜLASƏSİ </div>
                        </li>
                    </a>
                    
                    <a href="95874-tovuzda-bash-veren-qetlin-teferruati-yenilendi.html">
                        <img src="thumbs/thumb-2017-04-22-19-41-gYeyDQ-tovuzda-bash-veren-qetlin-teferruati-yenilendi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 19:41</div>
                            <div class="basliq">Tovuzda baş verən qətlin TƏFƏRRÜATI (YENİLƏNDİ) </div>
                        </li>
                    </a>
                    
                    <a href="95873-dehshetli-qeza-taksi-surucusu-sekide-gezen-3-azyashlini-vurdu.html">
                        <img src="thumbs/thumb-2017-04-22-19-32-kEKpKi-dehshetli-qeza-taksi-surucusu-sekide-gezen-3-azyashlini-vurdu.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 19:32</div>
                            <div class="basliq">DƏHŞƏTLİ QƏZA: Taksi sürücüsü səkidə gəzən 3 azyaşlını vurdu </div>
                        </li>
                    </a>
                    
                    <a href="95871-vagzalda-heyecanli-anlar-bicaqla-silahlanmish-shexs.html">
                        <img src="thumbs/thumb-2017-04-22-19-17-JCPsVf-vagzalda-heyecanli-anlar-bicaqla-silahlanmish-shexs.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 19:17</div>
                            <div class="basliq">Vağzalda HƏYƏCANLI ANLAR: Bıçaqla silahlanmış şəxs... </div>
                        </li>
                    </a>
                    
                    <a href="95869-gencede-bedbext-hadise-ish-zamani-bashina.html">
                        <img src="thumbs/thumb-2017-04-22-18-58-57PqWp-gencede-bedbext-hadise-ish-zamani-bashina.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 18:58</div>
                            <div class="basliq">Gəncədə bədbəxt hadisə: iş zamanı başına... </div>
                        </li>
                    </a>
                    
                    <a href="95868-tovuzda-dovlet-idaresinin-mudiri-qetle-yetirildi.html">
                        <img src="thumbs/thumb-2017-04-22-18-45-57gJGS-tovuzda-dovlet-idaresinin-mudiri-qetle-yetirildi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 18:45</div>
                            <div class="basliq">Tovuzda dövlət idarəsinin müdiri qətlə yetirildi </div>
                        </li>
                    </a>
                    
                    <a href="95867-hava-limaninda-qorxulu-anlar-teyyare-yoldan-cixdi.html">
                        <img src="thumbs/thumb-2017-04-22-18-42-cMcRiu-hava-limaninda-qorxulu-anlar-teyyare-yoldan-cixdi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 18:42</div>
                            <div class="basliq">Hava limanında qorxulu anlar – Təyyarə yoldan çıxdı </div>
                        </li>
                    </a>
                    
                    <a href="95866-leninin-bashina-getirilen-oyunlar-ogrular-onun-emlakini-niye-ve-nece-menimseyirdi.html">
                        <img src="thumbs/thumb-2017-04-22-18-32-vnbkel-leninin-bashina-getirilen-oyunlar-ogrular-onun-emlakini-niye-ve-nece-menimseyirdi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 18:32</div>
                            <div class="basliq">Leninin başına gətirilən OYUNLAR: oğrular onun əmlakını niyə və necə mənimsəyirdi? </div>
                        </li>
                    </a>
                    
                    <a href="95865-maliyye-sektoruna-investisiya-artib.html">
                        <img src="thumbs/thumb-2017-04-22-18-16-Pg5GJv-maliyye-sektoruna-investisiya-artib.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 18:16</div>
                            <div class="basliq">Maliyyə sektoruna investisiya artıb </div>
                        </li>
                    </a>
                    
                    <a href="95863-yadplanetliler-bizimle-gorushecek-ve-insanlarla-azerbaycanli-alimden-shok-sozler.html">
                        <img src="thumbs/thumb-2017-04-22-18-03-PrihL0-yadplanetliler-bizimle-gorushecek-ve-insanlarla-azerbaycanli-alimden-shok-sozler.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 18:03</div>
                            <div class="basliq">Yadplanetlilər bizimlə görüşəcək və insanlarla... – azərbaycanlı alimdən ŞOK SÖZLƏR </div>
                        </li>
                    </a>
                    
                    <a href="95862-prezident-qizi-dunyanin-en-nufuzlu-adami-oldu-fotolar.html">
                        <img src="thumbs/thumb-2017-04-22-17-51-F7oqFt-prezident-qizi-dunyanin-en-nufuzlu-adami-oldu-fotolar.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 17:51</div>
                            <div class="basliq">Prezident qızı dünyanın ən nüfuzlu adamı oldu - FOTOLAR </div>
                        </li>
                    </a>
                    
                    <a href="95860-prezident-qizi-dunyanin-en-nufuzlu-adami-oldu-fotolar.html">
                        <img src="thumbs/thumb-2017-04-22-17-45-fYrNTW-prezident-qizi-dunyanin-en-nufuzlu-adami-oldu-fotolar.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 17:45</div>
                            <div class="basliq">Prezident qızı dünyanın ən nüfuzlu adamı oldu - FOTOLAR </div>
                        </li>
                    </a>
                    
                    <a href="95857-hekimden-xanim-xesteye-sensasiyali-teklif-menimle-intim-munasibetde-olsan.html">
                        <img src="thumbs/thumb-2017-04-22-17-39-17fYbU-hekimden-xanim-xesteye-sensasiyali-teklif-menimle-intim-munasibetde-olsan.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 17:39</div>
                            <div class="basliq">Həkimdən xanım xəstəyə SENSASİYALI TƏKLİF: mənimlə intim münasibətdə olsan... </div>
                        </li>
                    </a>
                    
                    <a href="95856-nura-suri-televiziya-rehberlerini-ifsha-etdi-butun-qohumlarinin.html">
                        <img src="thumbs/thumb-2017-04-22-17-28-4wo2sS-nura-suri-televiziya-rehberlerini-ifsha-etdi-butun-qohumlarinin.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 17:28</div>
                            <div class="basliq">Nura Suri televiziya rəhbərlərini İFŞA ETDİ: “Bütün qohumlarının...” </div>
                        </li>
                    </a>
                    
                    <a href="95854-ushaginin-topunun-qonshunun-heyetine-dushmesi-olume-sebeb-oldu.html">
                        <img src="thumbs/thumb-2017-04-22-17-17-ZrVdtR-ushaginin-topunun-qonshunun-heyetine-dushmesi-olume-sebeb-oldu.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 17:17</div>
                            <div class="basliq">Uşağının topunun qonşunun həyətinə düşməsi ÖLÜMƏ SƏBƏB OLDU </div>
                        </li>
                    </a>
                    
                    <a href="95853-azerbaycanli-aparici-tenqid-etdi-siz-bosh-bogaz-kishilersiz-de.html">
                        <img src="thumbs/thumb-2017-04-22-17-07-1ldFyR-azerbaycanli-aparici-tenqid-etdi-siz-bosh-bogaz-kishilersiz-de.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 17:07</div>
                            <div class="basliq">Azərbaycanlı aparıcı tənqid etdi: “Siz boş boğaz kişilərsiz də...” </div>
                        </li>
                    </a>
                    
                    <a href="95850-ucurum-yoxsa-yeniden-sicrayish-sabah-alman-hegomonluguna-son-qoyulur.html">
                        <img src="thumbs/thumb-2017-04-22-16-55-megEOr-ucurum-yoxsa-yeniden-sicrayish-sabah-alman-hegomonluguna-son-qoyulur.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 16:55</div>
                            <div class="basliq">Uçurum, yoxsa yenidən sıçrayış? – Sabah alman hegomonluğuna son qoyulur </div>
                        </li>
                    </a>
                    
                    <a href="95849-absh-ve-israilin-birge-iran-plani-nuve-bombasini.html">
                        <img src="thumbs/thumb-2017-04-22-16-42-s9RXMx-absh-ve-israilin-birge-iran-plani-nuve-bombasini.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 16:42</div>
                            <div class="basliq">ABŞ və İsrailin birgə İRAN PLANI: “Nüvə bombasını...” </div>
                        </li>
                    </a>
                    
                    <a href="95847-168-neferi-oldudu-meyitlerle-sevishdi-inanilmaz-cinayetler-ishledi-son-isteyi-dehshete-dushurdu.html">
                        <img src="thumbs/thumb-2017-04-22-16-33-wuid5T-168-neferi-oldudu-meyitlerle-sevishdi-inanilmaz-cinayetler-ishledi-son-isteyi-dehshete-dushurdu.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 16:33</div>
                            <div class="basliq">168 nəfəri öldüdü, meyitlərlə sevişdi, inanılmaz cinayətlər işlədi, SON İSTƏYİ DƏHŞƏTƏ DÜŞÜRDÜ </div>
                        </li>
                    </a>
                    
                    <a href="95846-ilin-en-seksual-qadinlari-aciqlandi-fotolar.html">
                        <img src="thumbs/thumb-2017-04-22-16-21-xy9fop-ilin-en-seksual-qadinlari-aciqlandi-fotolar.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 16:21</div>
                            <div class="basliq">İlin ən seksual qadınları açıqlandı - FOTOLAR </div>
                        </li>
                    </a>
                    
                    <a href="95843-merakeshin-xarici-ishler-naziri-azerbaycana-gelecek.html">
                        <img src="thumbs/thumb-2017-04-22-16-14-gWye2b-merakeshin-xarici-ishler-naziri-azerbaycana-gelecek.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 16:14</div>
                            <div class="basliq">Mərakeşin xarici işlər naziri Azərbaycana gələcək </div>
                        </li>
                    </a>
                    
                    <a href="95841-rovshen-lenkeranskinin-24-il-evvelki-bu-goruntuleri-ilk-defe-yayildi-video.html">
                        <img src="thumbs/thumb-2017-04-22-16-07-SeHRBr-rovshen-lenkeranskinin-24-il-evvelki-bu-goruntuleri-ilk-defe-yayildi-video.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 16:07</div>
                            <div class="basliq">Rövşən Lənkəranskinin 24 il əvvəlki BU GÖRÜNTÜLƏRİ İLK DƏFƏ YAYILDI - VİDEO </div>
                        </li>
                    </a>
                    
                    <a href="95840-rusiyaya-trampdan-bed-xeber.html">
                        <img src="thumbs/thumb-2017-04-22-15-59-ue40T9-rusiyaya-trampdan-bed-xeber.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 15:59</div>
                            <div class="basliq">Rusiyaya Trampdan BƏD XƏBƏR </div>
                        </li>
                    </a>
                    
                    <a href="95839-leninin-sirli-nevesi-yehudi-naziri-kimdir.html">
                        <img src="thumbs/thumb-2017-04-22-15-47-vLYVJh-leninin-sirli-nevesi-yehudi-naziri-kimdir.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 15:47</div>
                            <div class="basliq">Leninin sirli nəvəsi – yəhudi naziri kimdir? </div>
                        </li>
                    </a>
                    
                    <a href="95838-leninin-sirli-nevesi-yehudi-naziri-kimdir.html">
                        <img src="thumbs/thumb-2017-04-22-15-42-9Q5XN6-leninin-sirli-nevesi-yehudi-naziri-kimdir.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 15:42</div>
                            <div class="basliq">Leninin sirli nəvəsi – yəhudi naziri kimdir? </div>
                        </li>
                    </a>
                    
                    <a href="95836-qebzlikden-hekime-gelen-kishinin-qarnindan-cixanlar-hamini-shoka-saldi-fotolar.html">
                        <img src="thumbs/thumb-2017-04-22-15-38-Zz3z8j-qebzlikden-hekime-gelen-kishinin-qarnindan-cixanlar-hamini-shoka-saldi-fotolar.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 15:38</div>
                            <div class="basliq">Qəbzlikdən həkimə gələn kişinin qarnından çıxanlar HAMINI ŞOKA SALDI - FOTOLAR </div>
                        </li>
                    </a>
                    
                    <a href="95835-eurovision-2017-favoritleri-mueyyen-edildi.html">
                        <img src="thumbs/thumb-2017-04-22-15-31-J6XIcz-eurovision-2017-favoritleri-mueyyen-edildi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 15:31</div>
                            <div class="basliq">"Eurovision-2017" favoritləri müəyyən edildi </div>
                        </li>
                    </a>
                    
                    <a href="95834-yad-cisimler-gelecek-insanlar-qirilacaq-yerin-mehvi-ile-bagli-qorxunc-proqnoz.html">
                        <img src="thumbs/thumb-2017-04-22-15-20-w5bA4g-yad-cisimler-gelecek-insanlar-qirilacaq-yerin-mehvi-ile-bagli-qorxunc-proqnoz.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 15:20</div>
                            <div class="basliq">Yad cisimlər gələcək, insanlar QIRILACAQ - Yerin məhvi ilə bağlı QORXUNC PROQNOZ </div>
                        </li>
                    </a>
                    
                    <a href="95832-bu-kuceden-kecmeyin-video.html">
                        <img src="thumbs/thumb-2017-04-22-15-09-7mvq8P-bu-kuceden-kecmeyin-video.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 15:09</div>
                            <div class="basliq">Bu küçədən keçməyin! - VİDEO </div>
                        </li>
                    </a>
                    
                    <a href="95829-imishlide-makedoniyali-iskendere-aid-nadir-tapinti-fotolar.html">
                        <img src="thumbs/thumb-2017-04-22-15-00-26cyrZ-imishlide-makedoniyali-iskendere-aid-nadir-tapinti-fotolar.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 15:00</div>
                            <div class="basliq">İmişlidə Makedoniyalı İskəndərə aid NADİR TAPINTI - FOTOLAR </div>
                        </li>
                    </a>
                    
                    <a href="95828-bagdadi-paytaxtini-deyishir.html">
                        <img src="thumbs/thumb-2017-04-22-14-52-nLtn0k-bagdadi-paytaxtini-deyishir.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 14:52</div>
                            <div class="basliq">Bağdadi paytaxtını dəyişir </div>
                        </li>
                    </a>
                    
                    <a href="95826-bu-qebilenin-uzvleri-qiz-ucun-ele-hereketleri-edir-ki-shok-fotolar.html">
                        <img src="thumbs/thumb-2017-04-22-14-45-G29Z1I-bu-qebilenin-uzvleri-qiz-ucun-ele-hereketleri-edir-ki-shok-fotolar.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 14:45</div>
                            <div class="basliq">Bu qəbilənin üzvləri qız üçün elə HƏRƏKƏTLƏRİ EDİR Kİ.. - ŞOK FOTOLAR </div>
                        </li>
                    </a>
                    
                    <a href="95825-i-azerbaycan-ereb-biznes-forumu-kecirilecek.html">
                        <img src="thumbs/thumb-2017-04-22-14-38-rmv7SI-i-azerbaycan-ereb-biznes-forumu-kecirilecek.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 14:38</div>
                            <div class="basliq">I Azərbaycan-ərəb biznes forumu keçiriləcək </div>
                        </li>
                    </a>
                    
                    <a href="95823-45-yashli-valide-abbasova-intim-goruntulerini-yaydi-mest-eden-fotolar.html">
                        <img src="thumbs/thumb-2017-04-22-14-30-Fl1xLw-45-yashli-valide-abbasova-intim-goruntulerini-yaydi-mest-eden-fotolar.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 14:30</div>
                            <div class="basliq">45 yaşlı Validə Abbasova intim görüntülərini YAYDI - MƏST EDƏN FOTOLAR </div>
                        </li>
                    </a>
                    
                    <a href="95822-azerbaycana-getirilen-tutun-toxumlari-ve-tingler-idxal-rusumundan-azad-edilib.html">
                        <img src="thumbs/thumb-2017-04-22-14-19-lnuraZ-azerbaycana-getirilen-tutun-toxumlari-ve-tingler-idxal-rusumundan-azad-edilib.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 14:19</div>
                            <div class="basliq">Azərbaycana gətirilən tütün toxumları və tinglər idxal rüsumundan azad edilib </div>
                        </li>
                    </a>
                    
                    <a href="95821-prezidente-ved-veren-mugenniden-qeribe-sozler-sehere-qeder.html">
                        <img src="thumbs/thumb-2017-04-22-14-10-Qienxt-prezidente-ved-veren-mugenniden-qeribe-sozler-sehere-qeder.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 14:10</div>
                            <div class="basliq">Prezidentə vəd verən müğənnidən QƏRİBƏ SÖZLƏR: “Səhərə qədər...” </div>
                        </li>
                    </a>
                    
                    <a href="95819-ankardan-avropani-titredecek-sozler-biz-xilas-etmeseydik.html">
                        <img src="thumbs/thumb-2017-04-22-13-57-Dz6coE-ankardan-avropani-titredecek-sozler-biz-xilas-etmeseydik.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:57</div>
                            <div class="basliq">Ankardan Avropanı titrədəcək SÖZLƏR: “Biz xilas etməsəydik..” </div>
                        </li>
                    </a>
                    
                    <a href="95818-aglayan-4-ayliq-ushagina-araq-icirtdi-sonra-anadan-tukurpeden-addim.html">
                        <img src="thumbs/thumb-2017-04-22-13-46-QtfkYZ-aglayan-4-ayliq-ushagina-araq-icirtdi-sonra-anadan-tukurpeden-addim.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:46</div>
                            <div class="basliq">Ağlayan 4 aylıq uşağına araq içirtdi, sonra... - Anadan TÜKÜRPƏDƏN ADDIM </div>
                        </li>
                    </a>
                    
                    <a href="95817-evlilik-verilishinde-min-oyundan-cixan-azerbaycanlilardan-novbeti-rezillik-video.html">
                        <img src="thumbs/thumb-2017-04-22-13-35-tvU2YV-evlilik-verilishinde-min-oyundan-cixan-azerbaycanlilardan-novbeti-rezillik-video.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:35</div>
                            <div class="basliq">Evlilik verilişində min oyundan çıxan azərbaycanlılardan NÖVBƏTİ RƏZİLLİK - VİDEO </div>
                        </li>
                    </a>
                    
                    <a href="95816-arvadini-gizli-sevgilisi-ile-yataq-otaginda-tutudu-ve.html">
                        <img src="thumbs/thumb-2017-04-22-13-24-WLOLOs-arvadini-gizli-sevgilisi-ile-yataq-otaginda-tutudu-ve.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:24</div>
                            <div class="basliq">Arvadını gizli sevgilisi ilə yataq otağında TUTUDU və... </div>
                        </li>
                    </a>
                    </ul>        	</div>

          <div class="row">
            <div class='adsense-top'>
      				<ins data-revive-zoneid="2" data-revive-id="1e2e1b48d73b44fc2d465ebfe7e974e7"></ins>
      				<script async src="//ads.xeberoxu.com/www/delivery/asyncjs.php"></script>
            </div>
          </div>
        </div>

        <div class="clearfix"></div>
      </div>

      <a href="#" class="scrollup" data-toogle="tooltip" data-placement="top"><i class="fa fa-arrow-up fa-2x"></i></a>
      </div><!--container-->

      <footer>
      <div class="container">
      <div class="col-lg-4">
        
          <h5>Copy Right &copy 2017</h5>
          <p>
            <ul>
              <li>Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.</li>
            </ul>
          </p>
      </div>

      <div class="col-lg-3">
        <h5>Linklər</h5>
        <ul>
          <li><a href="http://www.xeberoxu.com/"><i class="fa fa-home"></i>  Ana Səhifə</a></li>
          <li><a href="14/istifade-qaydalari.html"><i class="fa fa-file-o"></i>  İstifadə qaydaları</a></li>
          <li><a href="15/reklam.html"><i class="fa fa-file-o"></i>  Reklam</a></li>
          <li><a href="13/elaqe.html"><i class="fa fa-file-o"></i>  Əlaqə</a></li>
        </ul>
      </div>
      <div class="col-lg-3">
        <h5>Əlaqə</h5>
        <ul>
          <li><img src="images/xebersaati-mail.png" alt="contact"></li>
          <li><small><i class="fa fa-code"></i> developed by <a href="http://www.anarsamadov.net/" target="_blank" rel="dofollow">anar samadov</small></a></li>
        </ul>
      </div>


      <div class="col-lg-2">
        <img border=0 alt='ILK-10 Azeri Website Directory' src='http://www.ilk10.az/counter/count3.php?color=liliac&id=36592'>
        <br><br>
        <!--LiveInternet counter--><script type="text/javascript"><!--
        document.write("<img src='//counter.yadro.ru/hit?t29.2;r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";"+Math.random()+
        "' alt='' title='LiveInternet: number of visitors and pageviews"+
        " is shown' "+
        "border='0' width='88' height='120'>")
        //--></script><!--/LiveInternet-->
      </div>
      </div>
      </footer>
      
      <script src="js/jquery.min.js"></script>
      <script src="js/bootstrap.min.js"></script>
      <script src="js/owl.carousel.min.js"></script>
      <script type="text/javascript" src="js/jquery.fancybox.pack.js?v=2.1.5"></script>
      <script type="text/javascript" src="js/jquery.mousewheel-3.0.6.pack.js"></script>
      <script type="text/javascript" src="js/jquery.fancybox-buttons.js?v=1.0.5"></script>
      <script type="text/javascript" src="js/jquery.fancybox-media.js?v=1.0.6"></script>
      <script type="text/javascript" src="js/jquery.fancybox-thumbs.js?v=1.0.7"></script>
      <script type="text/javascript">
        (function($){$(document).ready(function(){$('#cssmenu').prepend('<div id="menu-button">Menu</div>');$('#cssmenu #menu-button').on('click',function(){var menu=$(this).next('ul');if(menu.hasClass('open')){menu.removeClass('open')}
else{menu.addClass('open')}});$(function(){$('[data-toggle="tooltip"]').tooltip()})
var originalFontSize=$('.Content').css('font-size');$(".resetFont").click(function(){$('.Content').css('font-size',originalFontSize)});$(".increaseFont").click(function(){var currentFontSize=$('.Content').css('font-size');var currentFontSizeNum=parseFloat(currentFontSize,10);var newFontSize=currentFontSizeNum*1.1;$('.Content').css('font-size',newFontSize);return !1});$(".decreaseFont").click(function(){var currentFontSize=$('.Content').css('font-size');var currentFontSizeNum=parseFloat(currentFontSize,10);var newFontSize=currentFontSizeNum*0.9;$('.Content').css('font-size',newFontSize);return !1});$(document).on('click','.davami',function(){var numItems=$('.newsCount').length;status=$(this).attr("id");cat=$(this).attr("data-cat");if(numItems){$(".more").append('<div class="loader">Loading...</div>');$.post("more.php",{count:numItems,status:status,cat:cat},function(result){$(".more").remove();$(".loadXeber").append(result)})}
return !1});$(window).scroll(function(){if($(window).scrollTop()==$(document).height()-$(window).height()){$(".davami").click()}});$(".closeMenu").click(function(){$(".cbp-spmenu").removeClass("cbp-spmenu-open")});var menuLeft=document.getElementById('cbp-spmenu-s1'),menuRight=document.getElementById('cbp-spmenu-s2'),body=document.body;showLeftPush.onclick=function(){classie.toggle(body,'cbp-spmenu-push-toright');classie.toggle(menuLeft,'cbp-spmenu-open')};$(window).scroll(function(){if($(this).scrollTop()>100){$('.scrollup').fadeIn()}else{$('.scrollup').fadeOut()}});$('.scrollup').click(function(){$("html, body").animate({scrollTop:0},600);return !1});$(document).ready(function(){$("#owl-demo").owlCarousel({autoPlay:5000,autoPlay:!0,items:4,itemsDesktop:[1199,3],itemsDesktopSmall:[979,3],responsive:!0,lazyLoad:!1,margin:10,pagination:!1,animateOut:'slideOutDown',animateIn:'flipInX',navigationText:["<i class=\"fa fa-arrow-left\"></i>","<i class=\"fa fa-arrow-right\"></i>"],navigation:!0})});function addLink(){var selection=window.getSelection(),pagelink='<br /><br /> Daha ətraflı: '+document.location.href,copytext=selection+pagelink,newdiv=document.createElement('div');newdiv.style.position='absolute';newdiv.style.left='-99999px';document.body.appendChild(newdiv);newdiv.innerHTML=copytext;selection.selectAllChildren(newdiv);window.setTimeout(function(){document.body.removeChild(newdiv)},100)}
document.addEventListener('copy',addLink);$('.xeberOxu iframe').wrap('<div class="embed-responsive embed-responsive-16by9"></div>');$(".embed-responsive").before('<div class="clearfix"></div>');$(".xeberOxu iframe").addClass('embed-responsive-item');$(".fancybox-thumb").fancybox({prevEffect:'none',nextEffect:'none',helpers:{title:{type:'outside'},thumbs:{width:50,height:50}}})})})(jQuery);(function(window){'use strict';function classReg(className){return new RegExp("(^|\\s+)"+className+"(\\s+|$)")}
var hasClass,addClass,removeClass;if('classList' in document.documentElement){hasClass=function(elem,c){return elem.classList.contains(c)};addClass=function(elem,c){elem.classList.add(c)};removeClass=function(elem,c){elem.classList.remove(c)}}
else{hasClass=function(elem,c){return classReg(c).test(elem.className)};addClass=function(elem,c){if(!hasClass(elem,c)){elem.className=elem.className+' '+c}};removeClass=function(elem,c){elem.className=elem.className.replace(classReg(c),' ')}}
function toggleClass(elem,c){var fn=hasClass(elem,c)?removeClass:addClass;fn(elem,c)}
var classie={hasClass:hasClass,addClass:addClass,removeClass:removeClass,toggleClass:toggleClass,has:hasClass,add:addClass,remove:removeClass,toggle:toggleClass};if(typeof define==='function'&&define.amd){define(classie)}else{window.classie=classie}})(window);var cbpAnimatedHeader=(function(){var b=document.documentElement,g=document.querySelector(".cbp-af-header"),e=!1,a=300;function f(){window.addEventListener("scroll",function(h){if(!e){e=!0;setTimeout(d,250)}},!1)}function d(){var h=c();if(h>=a){classie.add(g,"cbp-af-header-shrink")}else{classie.remove(g,"cbp-af-header-shrink")}e=!1}function c(){return window.pageYOffset||b.scrollTop}f()})()      </script>
      <script type='text/javascript' src='//pl13043645.puserving.com/38/fb/c0/38fbc078ca25bc170aa4e3a0df907478.js'></script>

      

  

  <!--Facebook paylaş düyməsi üçün-->
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=115292248894021";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <!--Facebook paylaş düyməsi üçün-->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-583437042e88b031"></script> 
<script type="text/javascript">jQuery.ajax({type: "GET",url: "http://topmedia.az/click.php"});</script>

  </body>
</html>
