

<!DOCTYPE html>
<html>
   <head>
    <base href="http://www.xeberoxu.com/">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="robots" content="index, follow"/>
    <meta property="fb:app_id" content="115292248894021" />
    <meta property="og:url" content="http://www.xeberoxu.com/99857-prezident-ilham-eliyev-ve-xanimi-akademik-refiqe-eliyeva-ile-vida-merasiminde-ishtirak-edibler.html" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Prezident İlham Əliyev və xanımı akademik Rəfiqə Əliyeva ilə vida mərasimində iştirak ediblər " />
    <meta property="og:description" content="" />
    <meta property="og:image" content="http://www.xeberoxu.com/xeberthumb/2017-05-07-16-43-LHSJOw-prezident-ilham-eliyev-ve-xanimi-akademik-refiqe-eliyeva-ile-vida-merasiminde-ishtirak-edibler.jpg" />
    <meta property="fb:admins" content="708967524" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:domain" content="www.xeberoxu.com" />
    <meta name="twitter:title" content="Prezident İlham Əliyev və xanımı akademik Rəfiqə Əliyeva ilə vida mərasimində iştirak ediblər " />
    <meta name="twitter:description" content="" />
    <meta name="twitter:image" content="http://www.xeberoxu.com/xeberthumb/2017-05-07-16-43-LHSJOw-prezident-ilham-eliyev-ve-xanimi-akademik-refiqe-eliyeva-ile-vida-merasiminde-ishtirak-edibler.jpg" />
    <meta name="googlebot" content="index, follow" />
    <meta name="googlebot" content="index, archive" />
    <meta name="googlebot" content="all" />
    <meta name="yahoobot" content="index,follow" />
    <meta name="alexabot" content="index,follow" />
    <meta name="msnbot" content="index,follow" />
    <meta name="dmozbot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name="description" content="" />
    <meta name="keywords" content="" />
    <title>Prezident İlham Əliyev və xanımı akademik Rəfiqə Əliyeva ilə vida mərasimində iştirak ediblər </title>
    <link rel="stylesheet" type="text/css" href="css/reset.css">
    <link rel="stylesheet" type="text/css" href="css/font-awesome.min.css">
    <link rel="stylesheet" type="text/css" href="css/bootstrap.min.css">
    <link rel="alternate" type="application/rss+xml" title="Example Feed" href="http://www.xeberoxu.com/rss" />
    <style type="text/css">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</style>
    <meta http-equiv="refresh" content="300">
    <link rel="icon" type="image/png" href="images/favicon.png">          
    <link rel="icon" type="image/x-icon" href="images/favicon.png">
    <link rel="apple-touch-icon-precomposed" href="images/favicon.png">
    <link rel="apple-touch-icon-precomposed" href="images/favicon.png">
    <link rel="apple-touch-icon-precomposed" href="images/favicon.png">
    <!-- Generated by Revive Adserver v3.2.4 -->
    <script type='text/javascript' src='http://ads.xeberoxu.com/www/delivery/spcjs.php?id=1'></script>
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!--Google Analytics-->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-20048091-1', 'auto');
        ga('send', 'pageview');

      </script>
      <!--Google Analytics-->
   </head>
   <body class="cbp-spmenu-push cbp-spmenu-push">
   <script type="text/javascript" src="//go.pub2srv.com/apu.php?zoneid=1010763"></script>
          <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
            <ul>
              <li><a href=""><i class="fa fa-home"></i></a></li><li><a href="10/1/gundem/">Gündəm</a></li><li><a href="1/1/iqtisadiyyat/">İqtisadiyyat</a></li><li><a href="7/1/cemiyyet/">Cəmiyyət</a></li><li><a href="3/1/siyaset/">Siyasət</a></li><li><a href="13/1/hadise-kriminal/">Hadisə/Kriminal</a></li><li><a href="8/1/ikt/">İKT</a></li><li><a href="2/1/idman/">İdman</a></li><li><a href="4/1/dunya/">Dünya</a></li><li><a href="14/1/serial/">Serial</a></li><li><a href="15/1/saglamliq/">Sağlamlıq</a></li><li><a href="12/1/shou-biznes/">Şou-biznes</a></li><li><a href="11/1/diger/">Digər</a></li>            </ul>
            <a class="closeMenu"><i class="fa fa-times"></i></a>
          </nav>
          <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right" id="cbp-spmenu-s2">
            <h3>Haqqımızda</h3>
          </nav>
          <!--<button id="showRight">Right</button>-->
        
      <div class="container">
      <div class="cbp-af-header">
        <div class="cbp-af-inner">
          
          <a id="showLeftPush" class="menuLogo"><i class="fa fa-bars"></i></a>
          <a href="http://www.xeberoxu.com/"><img src="images/xeberoxu-logo.png" alt="logo" class="img-responsive logo"></a>

          <div class="languages">
            <a href="lang.php?lang=tr" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Rusca"><img src="images/tur.png" alt="Rusca" width="24" height="24"></a>
            <a href="lang.php?lang=en" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Rusca"><img src="images/usa.png" alt="Rusca" width="24" height="24"></a>
            <a href="lang.php?lang=ru" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Rusca"><img src="images/rus.png" alt="Rusca" width="24" height="24"></a>
            <a href="lang.php?lang=az" class="lang" data-toggle="tooltip" data-placement="bottom" data-title="Azərbaycanca"><img src="images/aze.png" alt="Azərbaycanca" width="24" height="24"></a>
          </div>
          
          <div class="valyuta"><span class="label label-default"><i class="fa fa-usd"></i> 1.7026</span><span class="label label-default"><i class="fa fa-eur"></i> 1.8702</span><span class="label label-default"><i class="fa fa-rub"></i> 0.0290</span><span class="label label-default"><i class="fa fa-try"></i> 0.4782</span></div>          <div class="fb-like" data-href="https://www.facebook.com/xeberoxucom/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>
          
          <div class="searchHide hidden-xs" id="axtar">
            <form action="search.php" method="get">
              <div class="input-group">
                <input type="text" class="form-control" name="s" autocomplete="off">
                <span class="input-group-btn">
                  <button class="btn btn-danger" type="submit"><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
          </div>

          <div class="clearfix"></div>
        </div>
      </div>

      <div class="row">
        <ul class="topMenu"><li><a href=""><i class="fa fa-home"></i></a></li><li><a href="10/1/gundem/">Gündəm</a></li><li><a href="1/1/iqtisadiyyat/">İqtisadiyyat</a></li><li><a href="7/1/cemiyyet/">Cəmiyyət</a></li><li><a href="3/1/siyaset/">Siyasət</a></li><li><a href="13/1/hadise-kriminal/">Hadisə/Kriminal</a></li><li><a href="8/1/ikt/">İKT</a></li><li><a href="2/1/idman/">İdman</a></li><li><a href="4/1/dunya/">Dünya</a></li><li><a href="14/1/serial/">Serial</a></li><li><a href="15/1/saglamliq/">Sağlamlıq</a></li><li><a href="12/1/shou-biznes/">Şou-biznes</a></li><li><a href="11/1/diger/">Digər</a></li></ul>
      </div>

    
      <div class="clearfix"></div>

      <!--<div class="row">
        <div id='cssmenu'>
          <ul><li><a href=""><i class="fa fa-home"></i></a></li><li><a href="10_1_gundem.html">Gündəm</a></li><li><a href="1_1_iqtisadiyyat.html">İqtisadiyyat</a></li><li><a href="7_1_cemiyyet.html">Cəmiyyət</a></li><li><a href="3_1_siyaset.html">Siyasət</a></li><li><a href="13_1_hadise-kriminal.html">Hadisə/Kriminal</a></li><li><a href="8_1_ikt.html">İKT</a></li><li><a href="2_1_idman.html">İdman</a></li><li><a href="4_1_dunya.html">Dünya</a></li><li><a href="14_1_serial.html">Serial</a></li><li><a href="15_1_saglamliq.html">Sağlamlıq</a></li><li><a href="12_1_shou-biznes.html">Şou-biznes</a></li><li><a href="11_1_diger.html">Digər</a></li></ul>        </div>
      </div>-->

      <div class="clearfix"></div>      
      <div class="row">
        <div class="subHeader">
          <div class="col-lg-12">
            <div class="row">
              <div id="owl-demo" class="owl-carousel"><a href="98887-millli-qehreman-ovladlarina-23-yashinadek-prezident-teqaudu-verilecek.html"><div class="item"><div class="sliderOverlay"></div><h5>Millli Qəhrəman övladlarına 23 yaşınadək Prezident təqaüdü veriləcək </h5><img src="xeberthumb/2017-05-03-18-58-Oea4Nd-millli-qehreman-ovladlarina-23-yashinadek-prezident-teqaudu-verilecek.jpg" alt="Millli Qəhrəman övladlarına 23 yaşınadək Prezident təqaüdü veriləcək"></div></a><a href="98885-bolsheviklerin-dagitdigini-putin-yeniden-qurdu-foto.html"><div class="item"><div class="sliderOverlay"></div><h5>Bolşeviklərin dağıtdığını Putin yenidən qurdu - FOTO </h5><img src="xeberthumb/2017-05-03-18-38-EhoRJg-bolsheviklerin-dagitdigini-putin-yeniden-qurdu-foto.jpg" alt="Bolşeviklərin dağıtdığını Putin yenidən qurdu - FOTO"></div></a><a href="98879-imtahana-gelen-abituriyentlerden-aglasigmaz-hiylegerlikler-gizli-kamera-tualetde-telefon.html"><div class="item"><div class="sliderOverlay"></div><h5>İmtahana gələn abituriyentlərdən AĞLASIĞMAZ HİYLƏGƏRLİKLƏR: gizli kamera, tualetdə telefon... </h5><img src="xeberthumb/2017-05-03-18-06-QndgC4-imtahana-gelen-abituriyentlerden-aglasigmaz-hiylegerlikler-gizli-kamera-tualetde-telefon.jpg" alt="İmtahana gələn abituriyentlərdən AĞLASIĞMAZ HİYLƏGƏRLİKLƏR: gizli kamera, tualetdə telefon..."></div></a><a href="98878-putinle-erdoganin-gorushunden-ilk-beyanatlar.html"><div class="item"><div class="sliderOverlay"></div><h5>Putinlə Ərdoğanın görüşündən ilk bəyanatlar </h5><img src="xeberthumb/2017-05-03-18-04-C0gocD-putinle-erdoganin-gorushunden-ilk-beyanatlar-yenilendi-video.jpg" alt="Putinlə Ərdoğanın görüşündən ilk bəyanatlar"></div></a><a href="98874-meshhur-supermarketler-shebekesi-insanlari-bele-aldadir-fotofakt.html"><div class="item"><div class="sliderOverlay"></div><h5>Məşhur supermarketlər şəbəkəsi insanları belə aldadır - FOTOFAKT </h5><img src="xeberthumb/2017-05-03-17-58-mJGDn1-meshhur-supermarketler-shebekesi-insanlari-bele-aldadir-fotofakt.jpg" alt="Məşhur supermarketlər şəbəkəsi insanları belə aldadır - FOTOFAKT"></div></a><a href="98860-anasini-itiren-xalq-artisti-qebristanliqda-goz-yashi-tokdu-fotolar.html"><div class="item"><div class="sliderOverlay"></div><h5>Anasını itirən xalq artisti qəbristanlıqda göz yaşı tökdü – FOTOLAR </h5><img src="xeberthumb/2017-05-03-17-26-wICiFv-anasini-itiren-xalq-artisti-qebristanliqda-goz-yashi-tokdu-fotolar.jpg" alt="Anasını itirən xalq artisti qəbristanlıqda göz yaşı tökdü – FOTOLAR"></div></a><a href="98856-asan-xidmet-nizami-genceviye-shexsiyyet-vesiqesi-hazirladi-o-da-sehv.html"><div class="item"><div class="sliderOverlay"></div><h5>“ASAN xidmət” Nizami Gəncəviyə şəxsiyyət vəsiqəsi hazırladı, o da səhv </h5><img src="xeberthumb/2017-05-03-17-12-uhREe0-asan-xidmet-nizami-genceviye-shexsiyyet-vesiqesi-hazirladi-o-da-sehv.jpg" alt="“ASAN xidmət” Nizami Gəncəviyə şəxsiyyət vəsiqəsi hazırladı, o da səhv"></div></a><a href="98851-prezident-malinin-yeni-sefirinin-etimadnamesini-qebul-etdi.html"><div class="item"><div class="sliderOverlay"></div><h5>Prezident Malinin yeni səfirinin etimadnaməsini qəbul etdi </h5><img src="xeberthumb/2017-05-03-17-01-PhaNww-prezident-malinin-yeni-sefirinin-etimadnamesini-qebul-etdi.jpg" alt="Prezident Malinin yeni səfirinin etimadnaməsini qəbul etdi"></div></a></div>            </div>

            <div class="row">
              <div class='adsense-top'>
        				<ins data-revive-zoneid="3" data-revive-id="1e2e1b48d73b44fc2d465ebfe7e974e7"></ins>
        				<script async src="//ads.xeberoxu.com/www/delivery/asyncjs.php"></script>
              </div>
            </div>
          </div>
          <div class="clearfix"></div>
        </div>

        

        <div class="col-lg-8 col-md-8">
          <div class="row">
               
                <div class="xeberOxu">
                <div class="xeberThumb">
                    <img src="xeberthumb/2017-05-07-16-43-LHSJOw-prezident-ilham-eliyev-ve-xanimi-akademik-refiqe-eliyeva-ile-vida-merasiminde-ishtirak-edibler.jpg" alt="Prezident İlham Əliyev və xanımı akademik Rəfiqə Əliyeva ilə vida mərasimində iştirak ediblər">
                </div>
                <h1>Prezident İlham Əliyev və xanımı akademik Rəfiqə Əliyeva ilə vida mərasimində iştirak ediblər </h1>
                <div class="xeberMeta">
                    <div class="">
                        <span class="tarix"><i class="fa fa-calendar"></i> 2017-05-07</span>
                        <span class="saat"><i class="fa fa-clock-o"></i> 16:43</span>
                        <span class="baxis"><i class="fa fa-bar-chart"></i> 64</span>
                    </div>
                    <div class="helperButtons">
                        <a class="increaseFont btn btn-xs btn-default" data-toggle="tooltip" data-placement="bottom" title="Yazı fontunu böyütmək">Font +</a>
                        <a class="decreaseFont btn btn-xs btn-default" data-toggle="tooltip" data-placement="bottom" title="Yazı fontunu kiçiltmək">Font -</a>
                        <a class="resetFont btn btn-xs btn-default" data-toggle="tooltip" data-placement="bottom" title="Yazı fontunu əvvəlki vəziyyətə qaytarmaq">Font *</a>
                    </div>
                    <div class="clearfix"></div>
                </div>
                
                <div class="xeberDescription">
                    
                </div><div class="Content"><p>Mayın 7-də Azərbaycanın tanınmış kimyaçı alimi, Azərbaycan Milli
Elmlər Akademiyasının həqiqi üzvü, kimya elmləri doktoru,
professor, əməkdar elm xadimi Rəfiqə Əliyeva ilə vida mərasimi
keçirilib.</p>
<p><a target="_blank" href="http://publika.az">Publika.az</a> <a href="http://azertag.az/" style=
"box-sizing:border-box; max-height:100000px; outline:none; color:#1f4498; line-height:25.6px"
target="_blank">AZƏRTAC</a>-a istinadən bildirir ki, Azərbaycan
Respublikasının Prezidenti İlham Əliyev və birinci xanım Mehriban
Əliyeva mərasimdə iştirak ediblər.</p></div><div class="clearfix"></div><div class="addthis_inline_share_toolbox"></div><div class="newsSource"><i class="fa fa-globe"></i> Mənbə: www.publika.az</div></div><div class="clearfix"></div>          </div>

          <div class="row">
            <div class="adsense">
      				<ins data-revive-zoneid="1" data-revive-id="1e2e1b48d73b44fc2d465ebfe7e974e7"></ins>
      				<script async src="//ads.xeberoxu.com/www/delivery/asyncjs.php"></script>
            </div>
          </div>

          <div class="clearfix"></div>
          <div class="row">
            <div class="facebook-comment">
              <div class="fb-comments" data-href="http://www.xeberoxu.com/99857-prezident-ilham-eliyev-ve-xanimi-akademik-refiqe-eliyeva-ile-vida-merasiminde-ishtirak-edibler.html" data-width="100%" data-numposts="5"></div>
            </div>
            <div class="clearfix"></div>
          </div>
          <div class="clearfix"></div>
          <div class="row">
            <div class="contentLeft">
              <div class="xeberler"><h2 class="newsWidgetH2">Digər xəbərlər</h2><div class="loadXeber newsWidgetInner"><a href="99866-dagliq-qarabag-bolgesinin-azerbaycanli-icmasi-shushanin-ishgal-ildonumu-ile-bagli-beyanat-yaydi.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-05-07-17-29-w9ArwJ-dagliq-qarabag-bolgesinin-azerbaycanli-icmasi-shushanin-ishgal-ildonumu-ile-bagli-beyanat-yaydi.jpg" alt="Dağlıq Qarabağ Bölgəsinin Azərbaycanlı İcması Şuşanın işğal ildönümü ilə bağlı bəyanat yaydı" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Dağlıq Qarabağ Bölgəsinin Azərbaycanlı İcması Şuşanın işğal ildönümü ilə bağlı bəyanat yaydı </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-05-07 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 17:29 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 13</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="99864-taninmish-alim-refiqe-eliyeva-defn-olundu-yenilendi-fotolar.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-05-07-17-19-iF7C7B-taninmish-alim-refiqe-eliyeva-defn-olundu-yenilendi-fotolar.jpg" alt="Tanınmış alim Rəfiqə Əliyeva dəfn olundu - YENİLƏNDİ - FOTOLAR" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Tanınmış alim Rəfiqə Əliyeva dəfn olundu - YENİLƏNDİ - FOTOLAR </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-05-07 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 17:19 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 44</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="99860-alimlerden-tovsiye-ya-vegeterian-olun-ya-da-hesherat-yeyin.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-05-07-16-56-XXIQ52-alimlerden-tovsiye-ya-vegeterian-olun-ya-da-hesherat-yeyin.jpg" alt="Alimlərdən tövsiyə: ya vegeterian olun, ya da həşərat yeyin" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Alimlərdən tövsiyə: ya vegeterian olun, ya da həşərat yeyin </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-05-07 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 16:56 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 59</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="99856-lenet-damgasi-kriminal-avtoritetlerin-sevimlisi-cazibe-simvolu-fotolar.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-05-07-16-34-JS8ahA-lenet-damgasi-kriminal-avtoritetlerin-sevimlisi-cazibe-simvolu-fotolar.jpg" alt="Lənət damğası, kriminal avtoritetlərin sevimlisi, cazibə simvolu - FOTOLAR" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Lənət damğası, kriminal avtoritetlərin sevimlisi, cazibə simvolu - FOTOLAR </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-05-07 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 16:34 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 88</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="99846-muasir-texnika-korpelerin-dil-acmasini-lengidir.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-05-07-15-27-qskph9-muasir-texnika-korpelerin-dil-acmasini-lengidir.jpg" alt="Müasir texnika körpələrin dil açmasını ləngidir" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">Müasir texnika körpələrin dil açmasını ləngidir </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-05-07 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 15:27 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 24</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <a href="99839-isteyende-hem-qadin-hem-de-kishi-ola-bilir-fotolar.html" class="newsCount">
                <div class="media">
                  <div class="media-left"><img src="thumbs/thumb-2017-05-07-14-43-pVEMpP-isteyende-hem-qadin-hem-de-kishi-ola-bilir-fotolar.jpg" alt="İstəyəndə həm qadın, həm də kişi ola bilir - FOTOLAR" width="100" height="50"></div>
                  <div class="media-body">
                    <h5 class="media-heading">İstəyəndə həm qadın, həm də kişi ola bilir - FOTOLAR </h5>
                  </div>
                  <div class="newsMeta">
                            <div class="col-xs-5"><span class="tarix"><i class="fa fa-calendar"></i> 2017-05-07 </span></div>
                            <div class="col-xs-4"><span class="saat"><i class="fa fa-clock-o"></i> 14:43 </span></div>
                            <div class="col-xs-3"><span class="baxis"><i class="fa fa-bar-chart"></i> 357</span></div>
                            <div class="clearfix"></div>
                        </div>
                </div>
                </a>
                <div class="col-lg-12 more"><div class="row"><button class="davami btn btn-primary" id="relatedNews" data-cat="11">Davamı..</button></div></div></div></div><!--xeberler-->            </div>
          </div>
        </div>
                
        <div class="col-lg-4 col-md-4">
        	<div class="row">
          <a href="http://www.jxa.center/" target="_blank"><img src="images/reklam/jxa.gif" alt="jxa" style="margin-bottom: 10px;"></a>
            <script type="text/javascript">
                atOptions = {
                    'key' : '99d7e4205eae6a6e4412cc06cb847089',
                    'format' : 'iframe',
                    'height' : 50,
                    'width' : 320,
                    'params' : {}
                };
                document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's' : '') + '://www.bnserving.com/invoke.js"></scr' + 'ipt>');
            </script>    
          		<h1 class="widget-title">Xəbər lenti</h1><ul class="xeberlenti">
                    <a href="99872-azerbaycanda-sernishin-avtobusu-yuk-mashini-ile-toqqushdu-5-yarali-adlar-yenilendi.html">
                        <img src="thumbs/thumb-2017-05-07-18-02-JtOY24-azerbaycanda-sernishin-avtobusu-yuk-mashini-ile-toqqushdu-5-yarali-adlar-yenilendi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 18:02</div>
                            <div class="basliq">Azərbaycanda sərnişin avtobusu yük maşını ilə toqquşdu: 5 yaralı - ADLAR - YENİLƏNDİ </div>
                        </li>
                    </a>
                    
                    <a href="99870-inanilmaz-hadise-bu-yolda-avtomobiller-oz-ozune-uzu-yuxari-gedir-video.html">
                        <img src="thumbs/thumb-2017-05-07-17-51-9Bu6bX-inanilmaz-hadise-bu-yolda-avtomobiller-oz-ozune-uzu-yuxari-gedir-video.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 17:51</div>
                            <div class="basliq">İNANILMAZ HADİSƏ: Bu yolda avtomobillər öz-özünə üzü yuxarı gedir - VİDEO </div>
                        </li>
                    </a>
                    
                    <a href="99868-azerbaycanda-hekime-qarshi-quldurluq-elini-qolunu-baglayib-evini-qaret-etdiler-yenilendi.html">
                        <img src="thumbs/thumb-2017-05-07-17-40-yOFxT7-azerbaycanda-hekime-qarshi-quldurluq-elini-qolunu-baglayib-evini-qaret-etdiler-yenilendi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 17:40</div>
                            <div class="basliq">Azərbaycanda həkimə qarşı quldurluq: əlini-qolunu bağlayıb, evini qarət etdilər - YENİLƏNDİ </div>
                        </li>
                    </a>
                    
                    <a href="99866-dagliq-qarabag-bolgesinin-azerbaycanli-icmasi-shushanin-ishgal-ildonumu-ile-bagli-beyanat-yaydi.html">
                        <img src="thumbs/thumb-2017-05-07-17-29-w9ArwJ-dagliq-qarabag-bolgesinin-azerbaycanli-icmasi-shushanin-ishgal-ildonumu-ile-bagli-beyanat-yaydi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 17:29</div>
                            <div class="basliq">Dağlıq Qarabağ Bölgəsinin Azərbaycanlı İcması Şuşanın işğal ildönümü ilə bağlı bəyanat yaydı </div>
                        </li>
                    </a>
                    
                    <a href="99864-taninmish-alim-refiqe-eliyeva-defn-olundu-yenilendi-fotolar.html">
                        <img src="thumbs/thumb-2017-05-07-17-19-iF7C7B-taninmish-alim-refiqe-eliyeva-defn-olundu-yenilendi-fotolar.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 17:19</div>
                            <div class="basliq">Tanınmış alim Rəfiqə Əliyeva dəfn olundu - YENİLƏNDİ - FOTOLAR </div>
                        </li>
                    </a>
                    
                    <a href="99863-olimpiya-cempionu-evinde-olu-tapildi.html">
                        <img src="thumbs/thumb-2017-05-07-17-18-5Rs7rb-olimpiya-cempionu-evinde-olu-tapildi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 17:18</div>
                            <div class="basliq">Olimpiya çempionu evində ölü tapıldı </div>
                        </li>
                    </a>
                    
                    <a href="99862-indoneziyada-hebsxanadan-onlarla-mehbus-qacdi-girish-qapisindan.html">
                        <img src="thumbs/thumb-2017-05-07-17-07-l6DN3j-indoneziyada-hebsxanadan-onlarla-mehbus-qacdi-girish-qapisindan.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 17:07</div>
                            <div class="basliq">İndoneziyada həbsxanadan onlarla məhbus qaçdı - Giriş qapısından </div>
                        </li>
                    </a>
                    
                    <a href="99860-alimlerden-tovsiye-ya-vegeterian-olun-ya-da-hesherat-yeyin.html">
                        <img src="thumbs/thumb-2017-05-07-16-56-XXIQ52-alimlerden-tovsiye-ya-vegeterian-olun-ya-da-hesherat-yeyin.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 16:56</div>
                            <div class="basliq">Alimlərdən tövsiyə: ya vegeterian olun, ya da həşərat yeyin </div>
                        </li>
                    </a>
                    
                    <a href="99858-kecmish-memurun-oldurmeli-olan-killer-danishdi.html">
                        <img src="thumbs/thumb-2017-05-07-16-45-oAn2jb-kecmish-memurun-oldurmeli-olan-killer-danishdi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 16:45</div>
                            <div class="basliq">Keçmiş məmurun öldürməli olan killer danışdı </div>
                        </li>
                    </a>
                    
                    <a href="99857-prezident-ilham-eliyev-ve-xanimi-akademik-refiqe-eliyeva-ile-vida-merasiminde-ishtirak-edibler.html">
                        <img src="thumbs/thumb-2017-05-07-16-43-LHSJOw-prezident-ilham-eliyev-ve-xanimi-akademik-refiqe-eliyeva-ile-vida-merasiminde-ishtirak-edibler.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 16:43</div>
                            <div class="basliq">Prezident İlham Əliyev və xanımı akademik Rəfiqə Əliyeva ilə vida mərasimində iştirak ediblər </div>
                        </li>
                    </a>
                    
                    <a href="99856-lenet-damgasi-kriminal-avtoritetlerin-sevimlisi-cazibe-simvolu-fotolar.html">
                        <img src="thumbs/thumb-2017-05-07-16-34-JS8ahA-lenet-damgasi-kriminal-avtoritetlerin-sevimlisi-cazibe-simvolu-fotolar.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 16:34</div>
                            <div class="basliq">Lənət damğası, kriminal avtoritetlərin sevimlisi, cazibə simvolu - FOTOLAR </div>
                        </li>
                    </a>
                    
                    <a href="99854-corciyada-guclu-meshe-yanginlari-2-min-insan-texliye-edilir.html">
                        <img src="thumbs/thumb-2017-05-07-16-23-H0hu1K-corciyada-guclu-meshe-yanginlari-2-min-insan-texliye-edilir.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 16:23</div>
                            <div class="basliq">Corciyada güclü meşə yanğınları: 2 min insan təxliyə edilir </div>
                        </li>
                    </a>
                    
                    <a href="99852-novbeti-cernobl-qezasi-bash-vere-biler-xeberdarliq-edildi.html">
                        <img src="thumbs/thumb-2017-05-07-16-11-Lw31Em-novbeti-cernobl-qezasi-bash-vere-biler-xeberdarliq-edildi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 16:11</div>
                            <div class="basliq">Növbəti Çernobl qəzası baş verə bilər - Xəbərdarlıq edildi </div>
                        </li>
                    </a>
                    
                    <a href="99850-besher-esedi-absh-dan-qorumaq-ucun-hiyle.html">
                        <img src="thumbs/thumb-2017-05-07-16-00-EVqjYr-besher-esedi-absh-dan-qorumaq-ucun-hiyle.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 16:00</div>
                            <div class="basliq">Bəşər Əsədi ABŞ-dan qorumaq üçün HİYLƏ </div>
                        </li>
                    </a>
                    
                    <a href="99849-salyanda-cayda-bogulan-qadinin-meyiti-tapildi.html">
                        <img src="thumbs/thumb-2017-05-07-15-49-52hvud-salyanda-cayda-bogulan-qadinin-meyiti-tapildi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 15:49</div>
                            <div class="basliq">Salyanda çayda boğulan qadının meyiti tapıldı </div>
                        </li>
                    </a>
                    
                    <a href="99848-azerbaycanda-hekime-qarshi-quldurluq-elini-qolunu-baglayib-evini-qaret-etdiler.html">
                        <img src="thumbs/thumb-2017-05-07-15-38-rKmSU9-azerbaycanda-hekime-qarshi-quldurluq-elini-qolunu-baglayib-evini-qaret-etdiler.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 15:38</div>
                            <div class="basliq">Azərbaycanda həkimə qarşı quldurluq: əlini-qolunu bağlayıb, evini qarət etdilər </div>
                        </li>
                    </a>
                    
                    <a href="99846-muasir-texnika-korpelerin-dil-acmasini-lengidir.html">
                        <img src="thumbs/thumb-2017-05-07-15-27-qskph9-muasir-texnika-korpelerin-dil-acmasini-lengidir.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 15:27</div>
                            <div class="basliq">Müasir texnika körpələrin dil açmasını ləngidir </div>
                        </li>
                    </a>
                    
                    <a href="99845-planetin-en-gozel-qadini-her-yerim-sunidir-fotolar.html">
                        <img src="thumbs/thumb-2017-05-07-15-16-HJywLs-planetin-en-gozel-qadini-her-yerim-sunidir-fotolar.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 15:16</div>
                            <div class="basliq">Planetin ən gözəl qadını: “Hər yerim sünidir” – FOTOLAR </div>
                        </li>
                    </a>
                    
                    <a href="99844-novbeti-cernobl-qezasi-bash-vere-biler-xeberdarliq-edildi.html">
                        <img src="thumbs/thumb-2017-05-07-15-05-R6D6Bz-novbeti-cernobl-qezasi-bash-vere-biler-xeberdarliq-edildi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 15:05</div>
                            <div class="basliq">Növbəti Çernobl qəzası baş verə bilər - Xəbərdarlıq edildi </div>
                        </li>
                    </a>
                    
                    <a href="99841-ovda-iki-qaratoyuq-vurdu-sonra-da-mehellede-arvadini-gulleledi-azerbaycanda.html">
                        <img src="thumbs/thumb-2017-05-07-14-54-PjzMiO-ovda-iki-qaratoyuq-vurdu-sonra-da-mehellede-arvadini-gulleledi-azerbaycanda.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 14:54</div>
                            <div class="basliq">Ovda iki qaratoyuq vurdu, sonra da məhəllədə arvadını güllələdi - Azərbaycanda </div>
                        </li>
                    </a>
                    
                    <a href="99839-isteyende-hem-qadin-hem-de-kishi-ola-bilir-fotolar.html">
                        <img src="thumbs/thumb-2017-05-07-14-43-pVEMpP-isteyende-hem-qadin-hem-de-kishi-ola-bilir-fotolar.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 14:43</div>
                            <div class="basliq">İstəyəndə həm qadın, həm də kişi ola bilir - FOTOLAR </div>
                        </li>
                    </a>
                    
                    <a href="99838-arktika-rusiyanin-eline-kecir-vashinqtondan-sos.html">
                        <img src="thumbs/thumb-2017-05-07-14-32-wzEQdX-arktika-rusiyanin-eline-kecir-vashinqtondan-sos.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 14:32</div>
                            <div class="basliq">“Arktika Rusiyanın əlinə keçir!” - Vaşinqtondan SOS </div>
                        </li>
                    </a>
                    
                    <a href="99837-taninmish-alim-refiqe-eliyeva-ile-vida-merasimi-kecirilir.html">
                        <img src="thumbs/thumb-2017-05-07-14-21-VSby6X-taninmish-alim-refiqe-eliyeva-ile-vida-merasimi-kecirilir.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 14:21</div>
                            <div class="basliq">Tanınmış alim Rəfiqə Əliyeva ilə vida mərasimi keçirilir </div>
                        </li>
                    </a>
                    
                    <a href="99835-30-derece-isti-olacaq-sabahin-havasi.html">
                        <img src="thumbs/thumb-2017-05-07-14-10-uZEbhM-30-derece-isti-olacaq-sabahin-havasi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 14:10</div>
                            <div class="basliq">30 dərəcə isti olacaq - Sabahın havası </div>
                        </li>
                    </a>
                    
                    <a href="99833-atv-de-daha-bir-gencin-layihesi-laga-qoyuldu-bu-defe-de-gulduler-video.html">
                        <img src="thumbs/thumb-2017-05-07-13-59-S3vsw6-atv-de-daha-bir-gencin-layihesi-laga-qoyuldu-bu-defe-de-gulduler-video.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:59</div>
                            <div class="basliq">ATV-də daha bir gəncin layihəsi lağa qoyuldu - Bu dəfə də güldülər - VİDEO </div>
                        </li>
                    </a>
                    
                    <a href="99832-meshhur-aktrisa-strecle-bir-ayda-5-kq-ariqladi.html">
                        <img src="thumbs/thumb-2017-05-07-13-48-5yBItQ-meshhur-aktrisa-strecle-bir-ayda-5-kq-ariqladi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:48</div>
                            <div class="basliq">Məşhur aktrisa streçlə bir ayda 5 kq arıqladı </div>
                        </li>
                    </a>
                    
                    <a href="99831-sernishin-avtobusu-ile-yuk-mashini-toqqushdu-12-olu-33-yarali.html">
                        <img src="thumbs/thumb-2017-05-07-13-37-9gzHWh-sernishin-avtobusu-ile-yuk-mashini-toqqushdu-12-olu-33-yarali.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:37</div>
                            <div class="basliq">Sərnişin avtobusu ilə yük maşını toqquşdu: 12 ölü, 33 yaralı </div>
                        </li>
                    </a>
                    
                    <a href="99829-cinde-shok-tapinti-hunlarin-dovrune-aiddir-fotolar.html">
                        <img src="thumbs/thumb-2017-05-07-13-26-QmBoGz-cinde-shok-tapinti-hunlarin-dovrune-aiddir-fotolar.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:26</div>
                            <div class="basliq">Çində ŞOK TAPINTI - Hunların dövrünə aiddir - FOTOLAR </div>
                        </li>
                    </a>
                    
                    <a href="99828-secki-menteqesinde-bu-da-oldu-qadin-soyundu-foto.html">
                        <img src="thumbs/thumb-2017-05-07-13-15-s3hjQY-secki-menteqesinde-bu-da-oldu-qadin-soyundu-foto.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:15</div>
                            <div class="basliq">Seçki məntəqəsində bu da oldu: Qadın soyundu - FOTO </div>
                        </li>
                    </a>
                    
                    <a href="99827-15-den-artiq-olkenin-sefir-ve-numayendeleri-lenkerana-toplashdi.html">
                        <img src="thumbs/thumb-2017-05-07-13-04-bRXKTc-15-den-artiq-olkenin-sefir-ve-numayendeleri-lenkerana-toplashdi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 13:04</div>
                            <div class="basliq">15-dən artıq ölkənin səfir və nümayəndələri Lənkərana toplaşdı </div>
                        </li>
                    </a>
                    
                    <a href="99823-demeshqde-facie-avtobusda-5-bomba-partladildi-onlarla-olen-var.html">
                        <img src="thumbs/thumb-2017-05-07-12-53-n6yAPK-demeshqde-facie-avtobusda-5-bomba-partladildi-onlarla-olen-var.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:53</div>
                            <div class="basliq">Dəməşqdə FACİƏ: Avtobusda 5 bomba partladıldı, onlarla ölən var </div>
                        </li>
                    </a>
                    
                    <a href="99822-luna-parkda-facie-dehshetli-goruntuler.html">
                        <img src="thumbs/thumb-2017-05-07-12-42-IsYU4m-luna-parkda-facie-dehshetli-goruntuler.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:42</div>
                            <div class="basliq">Luna parkda faciə - Dəhşətli görüntülər </div>
                        </li>
                    </a>
                    
                    <a href="99821-oz-olum-aninin-resmini-cekib-fotolar.html">
                        <img src="thumbs/thumb-2017-05-07-12-31-gGAKhX-oz-olum-aninin-resmini-cekib-fotolar.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:31</div>
                            <div class="basliq">Öz ölüm anının rəsmini çəkib - FOTOLAR </div>
                        </li>
                    </a>
                    
                    <a href="99819-firtina-evi-bele-apardi-video.html">
                        <img src="thumbs/thumb-2017-05-07-12-20-q8qI05-firtina-evi-bele-apardi-video.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:20</div>
                            <div class="basliq">Fırtına evi belə apardı - VİDEO </div>
                        </li>
                    </a>
                    
                    <a href="99818-dunyani-dehshete-getiren-olum-dushergesi-insanlari-diri-diri-yandirirdilar.html">
                        <img src="thumbs/thumb-2017-05-07-12-09-0coFII-dunyani-dehshete-getiren-olum-dushergesi-insanlari-diri-diri-yandirirdilar.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 12:09</div>
                            <div class="basliq">Dünyanı dəhşətə gətirən ÖLÜM DÜŞƏRGƏSİ: "İnsanları diri-diri yandırırdılar" </div>
                        </li>
                    </a>
                    
                    <a href="99817-qazaxistan-tarixinin-en-boyuk-herbi-paradini-kecirdi.html">
                        <img src="thumbs/thumb-2017-05-07-11-58-cMew7P-qazaxistan-tarixinin-en-boyuk-herbi-paradini-kecirdi.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:58</div>
                            <div class="basliq">Qazaxıstan tarixinin ən böyük hərbi paradını keçirdi </div>
                        </li>
                    </a>
                    
                    <a href="99814-iki-sernishin-avtobusu-toqqushdu-26-olu-nigeriyada.html">
                        <img src="thumbs/thumb-2017-05-07-11-42-RWlt8c-iki-sernishin-avtobusu-toqqushdu-26-olu-nigeriyada.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:42</div>
                            <div class="basliq">İki sərnişin avtobusu toqquşdu: 26 ölü - Nigeriyada </div>
                        </li>
                    </a>
                    
                    <a href="99813-azerbaycanli-5-yashli-ushaq-kerbelada-facievi-shekilde-oldu.html">
                        <img src="thumbs/thumb-2017-05-07-11-31-jNM3Eu-azerbaycanli-5-yashli-ushaq-kerbelada-facievi-shekilde-oldu.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:31</div>
                            <div class="basliq">Azərbaycanlı 5 yaşlı uşaq Kərbəlada faciəvi şəkildə öldü </div>
                        </li>
                    </a>
                    
                    <a href="99810-nazarbayev-terrorizmle-mubarize-ordunun-yeni-fealiyyet-istiqametidir.html">
                        <img src="thumbs/thumb-2017-05-07-11-20-EhRWhf-nazarbayev-terrorizmle-mubarize-ordunun-yeni-fealiyyet-istiqametidir.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:20</div>
                            <div class="basliq">Nazarbayev: "Terrorizmlə mübarizə ordunun yeni fəaliyyət istiqamətidir" </div>
                        </li>
                    </a>
                    
                    <a href="99808-dunyanin-en-soyuq-kendi-71-derece.html">
                        <img src="thumbs/thumb-2017-05-07-11-09-dTHEFk-dunyanin-en-soyuq-kendi-71-derece.jpg" class="minithumb hidden-xs">
                        <li>
                            <div class="saat"><i class="fa fa-clock-o"></i> 11:09</div>
                            <div class="basliq">Dünyanın ən soyuq kəndi: -71 dərəcə </div>
                        </li>
                    </a>
                    </ul>        	</div>

          <div class="row">
            <div class='adsense-top'>
      				<ins data-revive-zoneid="2" data-revive-id="1e2e1b48d73b44fc2d465ebfe7e974e7"></ins>
      				<script async src="//ads.xeberoxu.com/www/delivery/asyncjs.php"></script>
            </div>
          </div>
        </div>

        <div class="clearfix"></div>
      </div>

      <a href="#" class="scrollup" data-toogle="tooltip" data-placement="top"><i class="fa fa-arrow-up fa-2x"></i></a>
      </div><!--container-->

      <footer>
      <div class="container">
      <div class="col-lg-4">
        
          <h5>Copy Right &copy 2017</h5>
          <p>
            <ul>
              <li>Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.</li>
            </ul>
          </p>
      </div>

      <div class="col-lg-3">
        <h5>Linklər</h5>
        <ul>
          <li><a href="http://www.xeberoxu.com/"><i class="fa fa-home"></i>  Ana Səhifə</a></li>
          <li><a href="14/istifade-qaydalari.html"><i class="fa fa-file-o"></i>  İstifadə qaydaları</a></li>
          <li><a href="15/reklam.html"><i class="fa fa-file-o"></i>  Reklam</a></li>
          <li><a href="13/elaqe.html"><i class="fa fa-file-o"></i>  Əlaqə</a></li>
        </ul>
      </div>
      <div class="col-lg-3">
        <h5>Əlaqə</h5>
        <ul>
          <li><img src="images/xebersaati-mail.png" alt="contact"></li>
          <li><small><i class="fa fa-code"></i> developed by <a href="http://www.anarsamadov.net/" target="_blank" rel="dofollow">anar samadov</small></a></li>
        </ul>
      </div>


      <div class="col-lg-2">
        <img border=0 alt='ILK-10 Azeri Website Directory' src='http://www.ilk10.az/counter/count3.php?color=liliac&id=36592'>
        <br><br>
        <!--LiveInternet counter--><script type="text/javascript"><!--
        document.write("<img src='//counter.yadro.ru/hit?t29.2;r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";"+Math.random()+
        "' alt='' title='LiveInternet: number of visitors and pageviews"+
        " is shown' "+
        "border='0' width='88' height='120'>")
        //--></script><!--/LiveInternet-->
      </div>
      </div>
      </footer>
      
      <script src="js/jquery.min.js"></script>
      <script src="js/bootstrap.min.js"></script>
      <script src="js/owl.carousel.min.js"></script>
      <script type="text/javascript" src="js/jquery.fancybox.pack.js?v=2.1.5"></script>
      <script type="text/javascript" src="js/jquery.mousewheel-3.0.6.pack.js"></script>
      <script type="text/javascript" src="js/jquery.fancybox-buttons.js?v=1.0.5"></script>
      <script type="text/javascript" src="js/jquery.fancybox-media.js?v=1.0.6"></script>
      <script type="text/javascript" src="js/jquery.fancybox-thumbs.js?v=1.0.7"></script>
      <script type="text/javascript">
        (function($){$(document).ready(function(){$('#cssmenu').prepend('<div id="menu-button">Menu</div>');$('#cssmenu #menu-button').on('click',function(){var menu=$(this).next('ul');if(menu.hasClass('open')){menu.removeClass('open')}
else{menu.addClass('open')}});$(function(){$('[data-toggle="tooltip"]').tooltip()})
var originalFontSize=$('.Content').css('font-size');$(".resetFont").click(function(){$('.Content').css('font-size',originalFontSize)});$(".increaseFont").click(function(){var currentFontSize=$('.Content').css('font-size');var currentFontSizeNum=parseFloat(currentFontSize,10);var newFontSize=currentFontSizeNum*1.1;$('.Content').css('font-size',newFontSize);return !1});$(".decreaseFont").click(function(){var currentFontSize=$('.Content').css('font-size');var currentFontSizeNum=parseFloat(currentFontSize,10);var newFontSize=currentFontSizeNum*0.9;$('.Content').css('font-size',newFontSize);return !1});$(document).on('click','.davami',function(){var numItems=$('.newsCount').length;status=$(this).attr("id");cat=$(this).attr("data-cat");if(numItems){$(".more").append('<div class="loader">Loading...</div>');$.post("more.php",{count:numItems,status:status,cat:cat},function(result){$(".more").remove();$(".loadXeber").append(result)})}
return !1});$(window).scroll(function(){if($(window).scrollTop()==$(document).height()-$(window).height()){$(".davami").click()}});$(".closeMenu").click(function(){$(".cbp-spmenu").removeClass("cbp-spmenu-open")});var menuLeft=document.getElementById('cbp-spmenu-s1'),menuRight=document.getElementById('cbp-spmenu-s2'),body=document.body;showLeftPush.onclick=function(){classie.toggle(body,'cbp-spmenu-push-toright');classie.toggle(menuLeft,'cbp-spmenu-open')};$(window).scroll(function(){if($(this).scrollTop()>100){$('.scrollup').fadeIn()}else{$('.scrollup').fadeOut()}});$('.scrollup').click(function(){$("html, body").animate({scrollTop:0},600);return !1});$(document).ready(function(){$("#owl-demo").owlCarousel({autoPlay:5000,autoPlay:!0,items:4,itemsDesktop:[1199,3],itemsDesktopSmall:[979,3],responsive:!0,lazyLoad:!1,margin:10,pagination:!1,animateOut:'slideOutDown',animateIn:'flipInX',navigationText:["<i class=\"fa fa-arrow-left\"></i>","<i class=\"fa fa-arrow-right\"></i>"],navigation:!0})});function addLink(){var selection=window.getSelection(),pagelink='<br /><br /> Daha ətraflı: '+document.location.href,copytext=selection+pagelink,newdiv=document.createElement('div');newdiv.style.position='absolute';newdiv.style.left='-99999px';document.body.appendChild(newdiv);newdiv.innerHTML=copytext;selection.selectAllChildren(newdiv);window.setTimeout(function(){document.body.removeChild(newdiv)},100)}
document.addEventListener('copy',addLink);$('.xeberOxu iframe').wrap('<div class="embed-responsive embed-responsive-16by9"></div>');$(".embed-responsive").before('<div class="clearfix"></div>');$(".xeberOxu iframe").addClass('embed-responsive-item');$(".fancybox-thumb").fancybox({prevEffect:'none',nextEffect:'none',helpers:{title:{type:'outside'},thumbs:{width:50,height:50}}})})})(jQuery);(function(window){'use strict';function classReg(className){return new RegExp("(^|\\s+)"+className+"(\\s+|$)")}
var hasClass,addClass,removeClass;if('classList' in document.documentElement){hasClass=function(elem,c){return elem.classList.contains(c)};addClass=function(elem,c){elem.classList.add(c)};removeClass=function(elem,c){elem.classList.remove(c)}}
else{hasClass=function(elem,c){return classReg(c).test(elem.className)};addClass=function(elem,c){if(!hasClass(elem,c)){elem.className=elem.className+' '+c}};removeClass=function(elem,c){elem.className=elem.className.replace(classReg(c),' ')}}
function toggleClass(elem,c){var fn=hasClass(elem,c)?removeClass:addClass;fn(elem,c)}
var classie={hasClass:hasClass,addClass:addClass,removeClass:removeClass,toggleClass:toggleClass,has:hasClass,add:addClass,remove:removeClass,toggle:toggleClass};if(typeof define==='function'&&define.amd){define(classie)}else{window.classie=classie}})(window);var cbpAnimatedHeader=(function(){var b=document.documentElement,g=document.querySelector(".cbp-af-header"),e=!1,a=300;function f(){window.addEventListener("scroll",function(h){if(!e){e=!0;setTimeout(d,250)}},!1)}function d(){var h=c();if(h>=a){classie.add(g,"cbp-af-header-shrink")}else{classie.remove(g,"cbp-af-header-shrink")}e=!1}function c(){return window.pageYOffset||b.scrollTop}f()})()      </script>
      <script type='text/javascript' src='//pl13043645.puserving.com/38/fb/c0/38fbc078ca25bc170aa4e3a0df907478.js'></script>

      

  

  <!--Facebook paylaş düyməsi üçün-->
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=115292248894021";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <!--Facebook paylaş düyməsi üçün-->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-583437042e88b031"></script> 
<script type="text/javascript">jQuery.ajax({type: "GET",url: "http://topmedia.az/click.php"});</script>

  </body>
</html>
